<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="UTF-8"/>
  <meta name="viewport" content="width=device-width"/>
  <meta name=“p:domain_verify” content=“2352e1d22be0f32170c9e4d6cd83e4aa”/>
  <link rel="preconnect" href="https://cdn.iubenda.com"/>
  <link rel="preconnect" href="https://assets.fidhouse.com"/>
  <link rel="preconnect" href="https://cdnjs.cloudflare.com"/>
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
  <link rel="preconnect" href="https://adservice.google.com"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://adservice.google.it"/>
  <link rel="preconnect" href="https://c.amazon-adsystem.com"/>
  <link rel="preconnect" href="https://images.fidhouse.com"/>
  <link rel="preconnect" href="https://ajax.googleapis.com/">
  <link rel="preconnect" href="https://www.googletagmanager.com/">
  <link rel="dns-prefetch" href="https://services.brid.tv"/>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://donna.fidelityhouse.eu/xmlrpc.php">
  <!--[if lt IE 9]>
  <script src="https://donna.fidelityhouse.eu/wp-content/themes/fidelitydonna/js/html5.js"></script>
  <![endif]-->
  <script>
    (function () {
      document.documentElement.className = 'js'
    })();
  </script>
  <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Droid+Serif:400,700" as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16876","autoplay":true}},"post":{"mobile":{"id":"16878","autoplay":false},"desktop":{"id":"16875","autoplay":false}},"related":{"mobile":{"id":"16879","autoplay":false},"desktop":{"id":"16877","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16880","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="172508102784249"/><script type="text/javascript">
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://t.seedtag.com/t/3390-0978-01.js';
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><!--header_desktop end--><title>L&#039;Italia trema ancora, forte scossa di terremoto magnitudo 4.0 registrata in questi istanti</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un forte scossa di terremoto è stata avvertita in Italia, vediamo di che cosa si tratta e che cosa è successo nuovamente sul nostro territorio nazionale."/>
<link rel="canonical" href="https://donna.fidelityhouse.eu/salute-donna/litalia-trema-ancora-forte-scossa-di-terremoto-magnitudo-4-0-registrata-in-questi-istanti-270873.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Italia trema ancora, forte scossa di terremoto magnitudo 4.0 registrata in questi istanti" />
<meta property="og:description" content="Un forte scossa di terremoto è stata avvertita in Italia, vediamo di che cosa si tratta e che cosa è successo nuovamente sul nostro territorio nazionale." />
<meta property="og:url" content="https://donna.fidelityhouse.eu/salute-donna/litalia-trema-ancora-forte-scossa-di-terremoto-magnitudo-4-0-registrata-in-questi-istanti-270873.html" />
<meta property="og:site_name" content="Fidelity Donna" />
<meta property="article:tag" content="Pesaro" />
<meta property="article:tag" content="terremoto 8 dicembre" />
<meta property="article:section" content="Medicina" />
<meta property="article:published_time" content="2022-12-08T19:08:34+01:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/1670522913_6392282047737.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/1670522913_6392282047737.jpg" />
<meta property="og:image:width" content="1093" />
<meta property="og:image:height" content="613" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un forte scossa di terremoto è stata avvertita in Italia, vediamo di che cosa si tratta e che cosa è successo nuovamente sul nostro territorio nazionale." />
<meta name="twitter:title" content="L&#039;Italia trema ancora, forte scossa di terremoto magnitudo 4.0 registrata in questi istanti" />
<meta name="twitter:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/1670522913_6392282047737.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/donna.fidelityhouse.eu\/","name":"Fidelity Donna","potentialAction":{"@type":"SearchAction","target":"https:\/\/donna.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//donna.fidelityhouse.eu' />
<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='galaxy-network_adv-css'  href='https://donna.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/css/adv.css?ver=1668090822' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://assets.fidhouse.com/network/build/css/donna_main.css?v=55645&#038;ver=4.8.3' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/1670522020_639224a3a560c-825x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://donna.fidelityhouse.eu/wp-content/themes/fidelitydonna/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://donna.fidelityhouse.eu/wp-content/themes/fidelitydonna/css/ie7.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55645' type='text/css' media='all' />
<script type='text/javascript' src='https://donna.fidelityhouse.eu/wp-includes/js/jquery/jquery.js?ver=1511779182'></script>
<script type='text/javascript' src='https://donna.fidelityhouse.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1511779182'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galaxyNetworkInserter = {"isMobile":"","managerConfig":{"data":{"status":"ok"},"paywall":false,"skin":false,"iubenda":{"active":true,"config":{"siteId":2487365,"cookiePolicyId":57110925,"invalidateConsentBefore":"2020-08-17","googleAdditionalConsentMode":true,"enableTcf":true,"tcfVersion":2,"lang":"it","banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"continueWithoutAcceptingButtonDisplay":false},"floatingPreferencesButtonDisplay":false}},"viralize":{"zidSafe":"AAEVwieuUb59mfk-","zidUnsafe":"","autoreload":3,"useTimeout":0,"delayed":true},"adManager":{"lazyload":{"fetchMargin":30,"mobileScaling":1.5},"displayAdsMapping":[{"name":"donna_box_atf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_atf_dk","onlyDebug":false,"sizes":[[300,250],[300,600]]},{"name":"donna_box_atf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_atf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_btf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_btf_dk","onlyDebug":false,"sizes":[[300,250]]},{"name":"donna_box_btf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_btf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_mid_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_mid_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_mh_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_mh_dk","onlyDebug":false,"sizes":[[728,90],[970,90],[970,250]]},{"name":"donna_box_incontent_dk_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_dk_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_dk_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_dk_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_dk_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_dk_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_mb_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_mb_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_mb_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_mb_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_mb_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_mb_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_mb_4","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_mb_4","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_1x1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_1x1","onlyDebug":false,"sizes":[[1,1]]},{"name":"donna_interstitial_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_interstitial_dk","onlyDebug":false,"sizes":[[1,1]]},{"name":"donna_interstitial_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_interstitial_mb","onlyDebug":false,"sizes":[[1,1]]},{"name":"donna_Skin_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_Skin_dk","onlyDebug":false,"sizes":[[1,1],[1800,1000]]},{"name":"donna_Skin_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_Skin_mb","onlyDebug":false,"sizes":[[1,1]]}]},"demandManager":{"accountID":"11398","videoAdUnit":{"name":"22667938076 ","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_preroll","size":[640,480]}},"amazonHeaderBidding":{"pubID":"3854"}},"verifyJWTUrl":"\/wp-json\/galaxy-network\/v1\/jwt-check\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://donna.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/js/public.js?ver=1670233602'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/stub-v2.js?ver=4.8.3'></script>
<link rel='shortlink' href='https://donna.fidelityhouse.eu/?p=270873' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/donna/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/donna/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/donna/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/donna/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/donna/safari-pinned-tab.svg" color="#ff6081"><meta name="apple-mobile-web-app-title" content="Fidelity Donna"><meta name="application-name" content="Fidelity Donna"><meta name="theme-color" content="#ff6081"><link rel="preconnect" href="https://network.netaddiction.it"><link rel="preconnect" href="https://cdn.iubenda.com"><link rel="dns-prefetch" href="//cdn.iubenda.com" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
  <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.loadMode = 1;
  </script>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-12');
gtag('config', 'UA-22535933-14');

window.addEventListener("IubendaConsentGiven", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-12';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJ2HHGN');</script>
<!-- End Google Tag Manager -->
<script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Droid Serif', {"weight":400})).load(null, 5000));
            fonts.push((new FontFaceObserver('Droid Serif', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"L&#8217;Italia trema ancora, forte scossa di terremoto magnitudo 4.0 registrata in questi istanti","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/sites\/8\/2022\/12\/1670522913_6392282047737.jpg","width":1093,"height":613},"author":{"@type":"Person","name":"Fede Sanapo"},"description":"Un forte scossa di terremoto \u00e8 stata avvertita in Italia, vediamo di che cosa si tratta e che cosa \u00e8 successo nuovamente sul nostro territorio nazionale.","articleBody":"Spesso in qualche zona del mondo si verificano degli eventi meteo estremi, che provocano ansia nella popolazione del posto in cui questi eventi avvengono. La stessa cosa vale per i terremoti, che, al contrario di un violento fenomeno meteo, non sono assolutamente prevedibili. I terremoti colpiscono in maniera improvvisa, la loro durata pu&ograve; variare da pochi minuti a pochissimi secondi. Un lasso di tempo molto breve, che per&ograve; pu&ograve; provocare morte e distruzione in aree piuttosto vaste delle nazioni.\nI terremoti si originano soprattutto in&nbsp;punti particolari della Terra, nelle cosiddette&nbsp;zone di faglia, punti della crosta terrestre in cui i continenti vengono in contatto tra loro. Una delle aree pi&ugrave; attive per quanto riguarda i terremoti &egrave; ad&nbsp;esempio&nbsp;l&rsquo;area del Pacifico, dove ci sono anche numerosi vulcani sottomarini. In queste ore una scossa di terremoto ha invece colpito il nostro Paese.&nbsp;\nNuova scossa di terremoto\nSecondo quanto si apprende dalla stampa locale e nazionale un nuovo, intenso sciame sismico ha colpito in queste ore la zona di Pesaro, nelle Marche. Ormai &egrave; da settimane che nella zona si verificano delle scosse di terremoto, un fenomeno che sta preoccupando, e non poco, la popolazione.&nbsp;\nNella mattinata dell\\'8 dicembre la prima scossa &egrave; stata registrata attorno alle 6:30 con una magnitudo di 3.7 sulla scala Richter. A questa ne sono seguite delle altre di pari o minore intensit&agrave;, fino a quando attorno alle 8:08, proprio dinanzi la costa pesarese, &egrave; stata registrata una scossa di magnitudo pari a 4.0.\nL\\'ipocentro della scossa &egrave; stato localizzato a 10 km di profondit&agrave;. La scossa &egrave; stata avvertita nettamente dalla popolazione a Pesaro e Fano, senza per&ograve; creare particolare allarme.&nbsp;I Vigili del Fuoco non hanno ricevuto chiamate per richieste di soccorso e nemmeno per richieste d\\'informazioni. La Prefettura di Pesaro comunque continua a monitorare la situazione.","datePublished":"2022-12-08 19:08:34","dateModified":"2022-12-08 19:08:34","publisher":{"@type":"Organization","name":"Fidelity Donna","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitydonna\/images\/logo_fidelitydonna_d.png","width":332,"height":50}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/donna.fidelityhouse.eu\/salute-donna\/litalia-trema-ancora-forte-scossa-di-terremoto-magnitudo-4-0-registrata-in-questi-istanti-270873.html"}}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-270873 single-format-standard" data-site-id='8'  data-unsafe="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ2HHGN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
  <header id="masthead" class="site-header" role="banner">
    <div class="header_content">
      <a href="http://donna.fidelityhouse.eu/" class="site_logo"><img
            src="https://assets.fidhouse.com/network/fidelitydonna/images/logo_fidelitydonna_d.png"
            width="332" height="50" alt="Fidelity Donna"/></a>
      <form role="search" method="get" class="search-form" action="/">
        <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title="">
      </form>
      <div class="social_link_wrap">
        <span class="social_icon facebook"
              onclick="window.open('https://www.facebook.com/fidelitydonna', '_blank')"></span>
        <span class="social_icon instagram"
              onclick="window.open('https://www.instagram.com/fidelity_donna', '_blank')"></span>
        <span class="social_icon youtube"
              onclick="window.open('https://www.youtube.com/channel/UCe1ZSQHeniUi8QGyZfpqSRQ', '_blank')"></span>
      </div>
    </div>
          <nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-fidelity-donna-nav-menu-2-container"><ul id="menu-fidelity-donna-nav-menu-2" class="nav-menu"><li id="menu-item-205699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-205699"><a title="home" href="https://donna.fidelityhouse.eu/">Home</a></li>
<li id="menu-item-205705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205705"><a title="Moda" href="https://donna.fidelityhouse.eu/moda-donna">Moda</a></li>
<li id="menu-item-205700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205700"><a title="Bellezza" href="https://donna.fidelityhouse.eu/bellezza-donna">Bellezza</a></li>
<li id="menu-item-205706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205706"><a title="Salute" href="https://donna.fidelityhouse.eu/salute-donna">Salute</a></li>
<li id="menu-item-205702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205702"><a title="Coppia" href="https://donna.fidelityhouse.eu/coppia">Coppia</a></li>
<li id="menu-item-205703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205703"><a title="Mamma" href="https://donna.fidelityhouse.eu/mamma">Mamma</a></li>
<li id="menu-item-205701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205701"><a title="Casa" href="https://donna.fidelityhouse.eu/casa-donna">Casa</a></li>
<li id="menu-item-205704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205704"><a title="Matrimonio" href="https://donna.fidelityhouse.eu/matrimonio">Matrimonio</a></li>
<li id="menu-item-205707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205707"><a title="News di Gossip" target="_blank" href="https://news.fidelityhouse.eu/gossip/">Gossip</a></li>
<li id="menu-item-205708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205708"><a title="Fidelity Cucina" target="_blank" href="https://cucina.fidelityhouse.eu/">Cucina</a></li>
</ul></div>      </nav><!-- .main-navigation -->
        </header><!-- .site-header -->
  <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_mh_dk'></div>
</div>
<div data-ad-manager-id="donna_Skin_dk"></div><div data-ad-manager-id="donna_interstitial_dk"></div>  <div id="content" class="site-content larger_sidebar_template clear">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-270873" class="post-270873 post type-post status-publish format-standard has-post-thumbnail category-medicina-donna category-salute-donna tag-pesaro tag-terremoto-8-dicembre">
  <header class="entry-header">
          <a class="post_category transition_fx"
         href="https://donna.fidelityhouse.eu/salute-donna">Salute</a>
          <a class="post_category transition_fx"
         href="https://donna.fidelityhouse.eu/salute-donna/medicina-donna">Medicina</a>
        <h1 itemprop="headline" class="entry-title">L&#8217;Italia trema ancora, forte scossa di terremoto magnitudo 4.0 registrata in questi istanti</h1>
    <h2 itemprop="description" class="entry-title deco_divider_floreal">
      Un forte scossa di terremoto è stata avvertita in Italia, vediamo di che cosa si tratta e che cosa è successo nuovamente sul nostro territorio nazionale.    </h2>

        <meta itemprop="datePublished" content="2022-12-08T19:08:34+00:00"/>
    <meta itemprop="dateModified" content="2022-12-08T19:08:34+00:00"/>
    <div class="detail date">Pubblicato il <b>8 dicembre 2022</b>, alle
        ore 19:08</div>
    <hr>
        <div class="social_bookmark_wrap clear">
      <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://donna.fidelityhouse.eu/salute-donna/litalia-trema-ancora-forte-scossa-di-terremoto-magnitudo-4-0-registrata-in-questi-istanti-270873.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=L’Italia trema ancora, forte scossa di terremoto magnitudo 4.0 registrata in questi istanti%20https://donna.fidelityhouse.eu/salute-donna/litalia-trema-ancora-forte-scossa-di-terremoto-magnitudo-4-0-registrata-in-questi-istanti-270873.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
      <div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="323002">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
      <div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="8" data-moderation-id="323002">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
    </div>

  </header><!-- .entry-header -->
      <div class="post-thumbnail" data-track-content data-content-name="Post page start">
      <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/1670522913_6392282047737.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="L&rsquo;Italia trema ancora, forte scossa di terremoto magnitudo 4.0 registrata in questi istanti">
    </div>
    <div class="entry-content">
    <div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<p style="font-family:Arial,sans-serif;margin:0 auto;padding:8px 10px 0 10px;font-weight:bold;font-size:12px;background-color: #efefef;border-radius:10px 10px 0 0;box-sizing:border-box;text-align:center;width:75%;">Ascolta questo articolo</p>
<div id="nsound-player"></div>

<script type="text/javascript" 
	src="https://cdn.nsound.ai/dist/nsound.js"
	data-nsound-webid="622f37683cdef608a3159828"
	data-nsound-placeid="622f38c83cdef608a31598fa"
	data-nsound-ts="1000000"
	data-nsound-max-calls="40"
></script></div>
<p>Spesso in qualche zona del mondo si verificano degli<strong> eventi meteo estremi</strong>, che <strong>provocano ansia nella popolazione</strong> del posto in cui questi eventi avvengono. La stessa cosa vale per i terremoti, che, al contrario di un violento fenomeno meteo, non sono assolutamente prevedibili. I terremoti colpiscono in maniera improvvisa, la loro <strong>durata pu&ograve; variare da pochi minuti a pochissimi secondi</strong>. Un lasso di tempo molto breve, che per&ograve; pu&ograve; provocare morte e distruzione in aree piuttosto vaste delle nazioni.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_box_incontent_dk_1' data-lazy='1' class="hb_ad"></div>
</div>

<p>I terremoti si originano soprattutto in&nbsp;<strong>punti particolari della Terra</strong>, nelle cosiddette&nbsp;zone di faglia, punti della crosta terrestre in cui i continenti vengono in contatto tra loro. Una delle aree pi&ugrave; attive per quanto riguarda i terremoti &egrave; ad&nbsp;esempio&nbsp;l&rsquo;area del Pacifico, dove ci sono anche <strong>numerosi vulcani sottomarini</strong>. In queste ore una scossa di terremoto ha invece colpito il nostro Paese.&nbsp;</p>
<h2>Nuova scossa di terremoto</h2>
<p>Secondo quanto si apprende dalla stampa locale e nazionale un nuovo,<strong> intenso sciame sismico ha colpito in queste ore la zona di Pesaro</strong>, nelle Marche. Ormai &egrave; <strong>da settimane che nella zona si verificano delle scosse di terremoto</strong>, un fenomeno che sta preoccupando, e non poco, la popolazione.&nbsp;</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_box_incontent_dk_2' data-lazy='1' class="hb_ad"></div>
</div>

<p>Nella<strong> mattinata dell&rsquo;8 dicembre la prima scossa &egrave; stata registrata attorno alle 6:30</strong> con una<strong> magnitudo di 3.7 sulla scala Richter</strong>. A questa ne sono seguite delle altre di pari o minore intensit&agrave;, fino a quando attorno alle 8:08, proprio dinanzi la costa pesarese, &egrave; stata registrata una scossa di magnitudo pari a 4.0.</p>
<p>L&rsquo;ipocentro della scossa &egrave; stato localizzato a <strong>10 km di profondit&agrave;</strong>. La scossa &egrave; stata avvertita nettamente dalla popolazione a Pesaro e Fano, senza per&ograve; creare particolare allarme.&nbsp;I Vigili del Fuoco non hanno ricevuto chiamate per richieste di soccorso e nemmeno per richieste d&rsquo;informazioni. La Prefettura di Pesaro comunque continua a monitorare la situazione.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_box_incontent_dk_3' data-lazy='1' class="hb_ad"></div>
</div>


<!-- AI CONTENT END 1 -->

  </div><!-- .entry-content -->
    <footer class="entry-footer" data-track-content data-content-name="Page bottom">
    <div class="section_title section_title_s">I nostri video tutorial</div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://donna.fidelityhouse.eu/moda-donna/realizzare-un-berretto-le-mani-197090.html">Come realizzare un berretto con le mani</a><a class="button small" id="fh_widget_video_link" href="https://donna.fidelityhouse.eu/moda-donna/realizzare-un-berretto-le-mani-197090.html">Vai all'articolo</a></div><div id="related_videos_widget" data-player-id="related_videos_player"><div id="related_videos_player" class="flashcontent_wrapper_fixheight"></div><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1" href="https://donna.fidelityhouse.eu/casa-donna/realizzare-cornice-porta-gioielli-201583.html"><div class="title">Come realizzare una cornice porta gioielli</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/201583.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2" href="https://donna.fidelityhouse.eu/matrimonio/portaconfetti-forma-di-fiore-fai-da-te-215202.html"><div class="title">Portaconfetti a forma di fiore fai da te</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/215202.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3" href="https://donna.fidelityhouse.eu/casa-donna/trasformare-un-rotolo-carta-igienica-un-supporto-smartphone-197170.html"><div class="title">Come creare un supporto per smartphone da un rotolo di carta igienica</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/197170.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4" href="https://donna.fidelityhouse.eu/casa-donna/5-usi-alternativi-del-riso-215678.html"><div class="title">5 usi alternativi del riso</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/215678.jpg?w=200"></a></div></div><script>
                        related_playlist = [{"title":"Come realizzare un berretto con le mani","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197090.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197090.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197090_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/moda-donna\/realizzare-un-berretto-le-mani-197090.html"},{"title":"Come realizzare una cornice porta gioielli","image":"https:\/\/videos.fidhouse.com\/video\/donna\/201583.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/201583.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/201583-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/realizzare-cornice-porta-gioielli-201583.html"},{"title":"Portaconfetti a forma di fiore fai da te","image":"https:\/\/videos.fidhouse.com\/video\/donna\/215202.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/215202.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/215202_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/matrimonio\/portaconfetti-forma-di-fiore-fai-da-te-215202.html"},{"title":"Come creare un supporto per smartphone da un rotolo di carta igienica","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197170.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197170.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197170_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/trasformare-un-rotolo-carta-igienica-un-supporto-smartphone-197170.html"},{"title":"5 usi alternativi del riso","image":"https:\/\/videos.fidhouse.com\/video\/donna\/215678.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/215678.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/215678-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/5-usi-alternativi-del-riso-215678.html"}];
          </script></div></div>
<div class="OUTBRAIN" data-src="https://donna.fidelityhouse.eu/salute-donna/litalia-trema-ancora-forte-scossa-di-terremoto-magnitudo-4-0-registrata-in-questi-istanti-270873.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-20">
			<a id="user_photo" href="https://www.fidelityhouse.eu/3415009-fedesanapo" target="_blank">
        <img src="https://images.fidhouse.com/u/3415009/918de7153f11070e9c28045fcfb31018.jpg?w=100" width="100" height="100" alt="Fede Sanapo">
    </a>
			<h2>Cosa ne pensa l'autore</h2>
			<p><b>Fede Sanapo</b> - ueste notizie ci fanno capire come i terremoti possano avvenire improvvisamente, in queste ore la terra sta tremando in diverse zone del mondo. La popolazione è ovviamente preoccupata da questi eventi consecutivi che si stanno verificando in tutto il globo, nelle prossime ore si conosceranno altri dettagli su quanto sta succedendo.</p>
</div><div class="yarpp-related">

<div class="section_title section_title_s">Ti potrebbero interessare anche</div>

<div class="related_posts margin-bottom-40">

    
    
    <div class="post_thumb">
        <a class="image_zoom center-y" href="https://donna.fidelityhouse.eu/salute-donna/marito-e-moglie-muoiono-mentre-fanno-lamore-li-hanno-trovati-insieme-265365.html">
            <img width="300" height="169" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/10/morti-far-amore-300x169.jpg">        </a>
        <div class="post_details">
            <a href="https://donna.fidelityhouse.eu/salute-donna/medicina-donna" class="post_category">Medicina</a>
            <a href="https://donna.fidelityhouse.eu/salute-donna/marito-e-moglie-muoiono-mentre-fanno-lamore-li-hanno-trovati-insieme-265365.html" class="post_title deco_divider_floreal ">
                <div class="v_center_title truncated_text">
                    Marito e moglie muoiono mentre fanno l&rsquo;amore, li hanno trovati insieme                </div>
            </a>

                            <div class="post_singledetail post_author">
                    Fidelity Donna                </div>
            
        </div>
    </div>


    
    <div class="post_thumb">
        <a class="image_zoom center-y" href="https://donna.fidelityhouse.eu/salute-donna/era-enorme-decide-si-rivolgersi-pimple-popper-che-riprende-tutta-la-scena-video-265659.html">
            <img width="300" height="169" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/10/popper-cover-300x169.jpg">        </a>
        <div class="post_details">
            <a href="https://donna.fidelityhouse.eu/salute-donna/medicina-donna" class="post_category">Medicina</a>
            <a href="https://donna.fidelityhouse.eu/salute-donna/era-enorme-decide-si-rivolgersi-pimple-popper-che-riprende-tutta-la-scena-video-265659.html" class="post_title deco_divider_floreal ">
                <div class="v_center_title truncated_text">
                    &ldquo;Era enorme&rdquo;. Decide si rivolgersi a Pimple Popper che riprende tutta la scena (Video)                </div>
            </a>

                            <div class="post_singledetail post_author">
                    Fidelity Donna                </div>
            
        </div>
    </div>


    
</div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

  </footer><!-- .entry-footer -->
</article><!-- #post-## -->

		</main><!-- .site-main -->
	</div><!-- .content-area -->
  <div id="secondary" class="secondary">
    <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_box_atf_dk' class="hb_ad"></div>
</div>
<div class="author_profile  margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/3415009-fedesanapo" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/3415009/918de7153f11070e9c28045fcfb31018.jpg?w=100" alt="Fede Sanapo"></a><a class="user_name" href="https://www.fidelityhouse.eu/3415009-fedesanapo" target="_blank"><span>Fede Sanapo</span></a><div class="user_details user_province">Brindisi</div><div class="user_details user_followers">21 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="3415009">segui</div><div class="button contact_user message_user" data-user-id="3415009">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="3415009"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Fede Sanapo</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="3415009">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">Cestini pasquali fatti in casa</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://donna.fidelityhouse.eu/salute-donna/medicina-donna/cestini-pasquali-fatti-casa-198025.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2017/02/cover-sito.jpg?w=160">
          </div>
          <div class="title truncated_text">Come realizzare un make up perfetto con un cucchiaio</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2018/04/sito-4-8.jpg?w=160">
          </div>
          <div class="title truncated_text">Come piegare una maglietta velocemente</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2018/03/sito-6-2.jpg?w=160">
          </div>
          <div class="title truncated_text">Come fare un portacellulare da presa fai da te</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2017/02/cover-sito-2.jpg?w=160">
          </div>
          <div class="title truncated_text">Black mask: ecco la ricetta per realizzarla in casa</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"Cestini pasquali fatti in casa","image":"https:\/\/videos.fidhouse.com\/video\/donna\/198025.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/198025.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/198025_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/salute-donna\/medicina-donna\/cestini-pasquali-fatti-casa-198025.html"},{"title":"Come realizzare un make up perfetto con un cucchiaio","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197234.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197234.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197234_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/realizzare-un-make-perfetto-un-cucchiaio-197234.html"},{"title":"Come piegare una maglietta velocemente","image":"https:\/\/videos.fidhouse.com\/video\/donna\/220265.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/220265.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/220265-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/come-piegare-una-maglietta-velocemente-220265.html"},{"title":"Come fare un portacellulare da presa fai da te","image":"https:\/\/videos.fidhouse.com\/video\/donna\/218736.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/218736.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/218736-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/come-fare-un-portacellulare-da-presa-fai-da-te-218736.html"},{"title":"Black mask: ecco la ricetta per realizzarla in casa","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197008.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197008.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197008_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/black-mask-la-ricetta-realizzarla-casa-197008.html"}];
</script>
      <div class="post_sidebar_300 margin-bottom-20">
        <div class="section_title section_title_s"><span>Più recenti</span></div>
        <a class="post_thumb post" href="https://donna.fidelityhouse.eu/salute-donna/chiusa-una-gabbia-condizioni-disumane-la-terribile-storia-della-45enne-peng-270834.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/CHIUSA-GABBIA-COVER.jpg?w=300"></div><div class="post_details"><div class="post_category">Salute</div><div class="post_title">Chiusa in una gabbia in condizioni disumane: la terribile storia della 45enne Peng</div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb post" href="https://donna.fidelityhouse.eu/salute-donna/addio-mario-monti-la-notizia-improvvisa-e-appena-arrivata-270857.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/MONTI-SERIO-OK-OK.jpg?w=300"></div><div class="post_details"><div class="post_category">Salute</div><div class="post_title">&ldquo;Addio Mario Monti&rdquo;. La notizia improvvisa &egrave; appena arrivata</div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb post" href="https://donna.fidelityhouse.eu/salute-donna/maria-giovanna-maglie-choc-intervento-non-riuscito-terapia-intensiva-e-270851.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/MARIA-GIOVANNA-MAGLIE-1-300x200.jpg?w=300"></div><div class="post_details"><div class="post_category">Salute</div><div class="post_title">Maria Giovanna Maglie choc, intervento non riuscito: &ldquo;In terapia intensiva &egrave;&hellip;&rdquo;</div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb post" href="https://donna.fidelityhouse.eu/salute-donna/addio-al-volto-storico-di-uomini-e-donne-fan-sotto-choc-aveva-un-brutto-male-2-270836.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/LUTTO-UOMINI-E-DONNE-OK.jpg?w=300"></div><div class="post_details"><div class="post_category">Salute</div><div class="post_title">Addio al volto storico di Uomini e Donne, fan sotto choc: &ldquo;Aveva un brutto male&rdquo;</div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a>
      </div>
      <div class="post_sidebar_110 margin-bottom-20"><div class="section_title section_title_s"><span>Pi&ugrave; popolari</span></div><a class="post_thumb current" href="https://donna.fidelityhouse.eu/salute-donna/va-al-supermercato-per-fare-acquisti-e-viene-umiliato-dalla-cassiera-270252.html"><div class="image_zoom center-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Va al supermercato per fare acquisti e viene umiliato dalla cassiera" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/UMILIATO-CASSIERA.jpg?w=300"></div><div class="post_details"><div class="post_category">Medicina</div><div class="post_title">
                  Va al supermercato per fare acquisti e viene umiliato dalla cassiera
              </div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb current" href="https://donna.fidelityhouse.eu/salute-donna/si-e-spenta-maria-giovanna-maglie-lannuncio-dallospedale-270472.html"><div class="image_zoom center-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="&ldquo;Si &egrave; spenta&hellip;&rdquo;. Maria Giovanna Maglie, l&rsquo;annuncio dall&rsquo;ospedale" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/MARIA-GIOVANNA-MAGLIE.jpg?w=300"></div><div class="post_details"><div class="post_category">Medicina</div><div class="post_title">
                  &ldquo;Si &egrave; spenta&hellip;&rdquo;. Maria Giovanna Maglie, l&rsquo;annuncio dall&rsquo;ospedale
              </div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb current" href="https://donna.fidelityhouse.eu/salute-donna/lo-straziante-racconto-della-figlia-di-mango-papa-quando-e-morto-era-sotto-270528.html"><div class="image_zoom center-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Lo straziante racconto della figlia di Mango: &ldquo;Pap&agrave; quando &egrave; morto era sotto..&rdquo;" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/12/angelina-mango-2.jpg?w=300"></div><div class="post_details"><div class="post_category">Medicina</div><div class="post_title">
                  Lo straziante racconto della figlia di Mango: &ldquo;Pap&agrave; quando &egrave; morto era sotto..&rdquo;
              </div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBkYXRhLWFkLW1hbmFnZXItaWQ9J2Rvbm5hX2JveF9idGZfZGsnIGRhdGEtbGF6eT0nMScgY2xhc3M9ImhiX2FkIj48L2Rpdj4K" data-class="Y29kZS1ibG9jaw=="></div>
</div>
  </div><!-- .secondary -->

	</div><!-- .site-content -->
</div><!-- .site -->

<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><p><b>
          &copy; Copyright 2022 Fidelity House
        </b>
        un prodotto di
        <a href="https://www.netaddiction.it/" target="_blank" rel="nofollow"><b><u>NetAddiction Srl</u></b></a> - P.IVA 01206540559
      </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="#" class="iubenda-advertising-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicità</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346332"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-8.js?bust=12346332"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346332"></script>
<script>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</script>
<!-- Begin comScore Tag --><script class="_iub_cs_activate-inline" type="text/plain">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18289971" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/18289971/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=18289971&amp;cv=3.6.0&amp;cj=1"></noscript><!-- End comScore Tag -->
</body>
</html>
