<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="UTF-8"/>
  <meta name="viewport" content="width=device-width"/>
  <meta name=“p:domain_verify” content=“2352e1d22be0f32170c9e4d6cd83e4aa”/>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://donna.fidelityhouse.eu/xmlrpc.php">
  <!--[if lt IE 9]>
  <script src="https://donna.fidelityhouse.eu/wp-content/themes/fidelitydonna/js/html5.js"></script>
  <![endif]-->
  <script>
    (function () { document.documentElement.className = 'js' })();
  </script>
  <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Droid+Serif:400,700" as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <title>Misure d&#039;intervento per il Disturbo Specifico dell’Apprendimento</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Questo artico tratta nello specifico degli individui con DSA. La diversità non è ancora vissuta come elemento di arricchimento, ma è vista come elemento di disturbo"/>
<link rel="canonical" href="https://donna.fidelityhouse.eu/mamma/misure-dintervento-per-il-disturbo-specifico-dellapprendimento-245315.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Misure d&#039;intervento per il Disturbo Specifico dell’Apprendimento" />
<meta property="og:description" content="Questo artico tratta nello specifico degli individui con DSA. La diversità non è ancora vissuta come elemento di arricchimento, ma è vista come elemento di disturbo" />
<meta property="og:url" content="https://donna.fidelityhouse.eu/mamma/misure-dintervento-per-il-disturbo-specifico-dellapprendimento-245315.html" />
<meta property="og:site_name" content="Fidelity Donna" />
<meta property="article:tag" content="disturbi apprendimento" />
<meta property="article:tag" content="DSA" />
<meta property="article:tag" content="intervento" />
<meta property="article:section" content="Adolescenti" />
<meta property="article:published_time" content="2019-11-18T13:56:56+01:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/11/1574081816_5dd29518292e6.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/11/1574081816_5dd29518292e6.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Questo artico tratta nello specifico degli individui con DSA. La diversità non è ancora vissuta come elemento di arricchimento, ma è vista come elemento di disturbo" />
<meta name="twitter:title" content="Misure d&#039;intervento per il Disturbo Specifico dell’Apprendimento" />
<meta name="twitter:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/11/1574081816_5dd29518292e6.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/donna.fidelityhouse.eu\/","name":"Fidelity Donna","potentialAction":{"@type":"SearchAction","target":"https:\/\/donna.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//donna.fidelityhouse.eu' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://assets.fidhouse.com/network/build/css/donna_main.css?v=55601&#038;ver=4.8.3' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/11/PicsArt_11-16-01.37.36-825x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://donna.fidelityhouse.eu/wp-content/themes/fidelitydonna/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://donna.fidelityhouse.eu/wp-content/themes/fidelitydonna/css/ie7.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55601' type='text/css' media='all' />
<link rel='shortlink' href='https://donna.fidelityhouse.eu/?p=245315' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/donna/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/donna/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/donna/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/donna/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/donna/safari-pinned-tab.svg" color="#ff6081"><meta name="apple-mobile-web-app-title" content="Fidelity Donna"><meta name="application-name" content="Fidelity Donna"><meta name="theme-color" content="#ff6081">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  <style>
    .lazyload {
      opacity: 0;
    }
    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async=""></script>
  <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.loadMode = 1;
  </script>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-12');
gtag('config', 'UA-22535933-14');

window.addEventListener("marketingCookiesAccepted", function() {
  var ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-12';
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":[],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_Donna&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2494521%26articleid%3D2494521%26category%3DAdolescenti"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_Donna&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2494521%26articleid%3D2494521%26category%3DAdolescenti"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_Donna&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2494521%26articleid%3D2494521%26category%3DAdolescenti"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_Donna_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2494521%26articleid%3D2494521%26category%3DAdolescenti"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_Donna_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2494521%26articleid%3D2494521%26category%3DAdolescenti"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":[],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_Donna&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2494521%26articleid%3D2494521%26category%3DAdolescenti"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16876","autoplay":true}},"post":{"mobile":{"id":"16878","autoplay":false},"desktop":{"id":"16875","autoplay":false}},"related":{"mobile":{"id":"16879","autoplay":false},"desktop":{"id":"16877","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16880","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"
                    data-cbid="0cbb33a5-fe19-4d34-b9dd-5128ebb7deb1" type="text/javascript" async></script><script>
          function CookiebotCallback_OnAccept() {
            console.debug('CookiebotCallback_OnAccept');
            if (Cookiebot.consent.marketing) {
              console.debug('Cookiebot: marketing cookies accepted');
              window.dispatchEvent(new CustomEvent("marketingCookiesAccepted", {detail: {marketing: true}}));
            }
            if (Cookiebot.consent.statistics) {
              console.debug('Cookiebot: statistics cookies accepted');
              window.dispatchEvent(new CustomEvent("statisticsCookiesAccepted", {detail: {statistics: true}}));
            }
            window.dispatchEvent(new CustomEvent("cookieBotOnAccept", {
              detail: {
                marketing: Cookiebot.consent.marketing,
                statistics: Cookiebot.consent.statistics
              }
            }));
          }
                  </script><script>
    (function() {
        const loadScriptAsync = function (uri) {
            return new Promise(function (resolve, reject) {
                const tag = document.createElement('script');
                tag.src = uri;
                tag.async = true;
                tag.onload = function () {
                    resolve();
                };
                const firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
            });
        };

                fidelityhouse.queue({
            name: "fallback_desktop",
            func: function() {
                window.fh_fallback_loaded = loadScriptAsync('https://assets.fidhouse.com/network/build/js/fallback_desktop.js');
                if(typeof onFHFallbackLoaded !== 'undefined'){
                    window.fh_fallback_loaded.then(onFHFallbackLoaded);
                }
            }
        });

    })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"/><script>
    function load_gpt(delay) {
      setTimeout(function () {
        const gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        const node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      }, typeof delay === 'undefined' ? 0 : delay);
    }

    window.__SEMANTICO__ = window.__SEMANTICO__ || {};
        window.__SEMANTICO__.active = false;
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
      const st = googletag.pubads().setTargeting;
      st('Googad', 1);
            st('articleid', '245315');
      st('authorid', '2494521');
      st('category', ['Adolescenti','Mamma']);
      
      if (window.__SEMANTICO__.active) {
        st('semantico_hash', window.__SEMANTICO__.hash);
        st('semantico_active', '1');
      } else {
        st('semantico_active', '0');
      }
    });
  </script><script>
googletag.cmd.push(function() {

    
        
                                            googletag.defineSlot('/26718993/FiDonna_Dkt_Skin_Premium', [1, 1], 'div-gpt-ad-1496251123298-0').addService(googletag.pubads());
                    
                                    googletag.defineSlot('/26718993/FiDonna_Dkt_Masthead', [970, 250], 'div-gpt-ad-1522077043182-0').addService(googletag.pubads());
                    
    
    
                    googletag.defineSlot('/26718993/FiDonna_Dkt_300x250_Spalla', [[300, 250], [300, 600]], 'div-gpt-ad-1507032165423-0').addService(googletag.pubads());
        
        
                            googletag.defineSlot('/26718993/FiDonna_Dkt_336x280_TopArticolo', ['fluid'], 'div-gpt-ad-1490957496155-0').addService(googletag.pubads());
                //googletag.defineSlot('/26718993/FiDonna_Dkt_300x600_Spalla', [300, 600], 'div-gpt-ad-1490957755999-0').addService(googletag.pubads());
            
        
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script><script>
  googletag.cmd.push(function () {

    var is_masthead = function (event) {
      return event.slot.getAdUnitPath().toLowerCase().indexOf('masthead') > -1;
    };

    var is_mobi_300x250_top = function (event) {
      return [
        '/26718993/FiNews_Mobi_300x250_Top',
        '/26718993/FiCucina_Mobi_300x250_Top_Testo',
        '/26718993/FiDonna_Mobi_300x250_Top',
        '/26718993/FiUomo_Mobi_300x250_Top',
        '/26718993/FiViaggi_Mobi_300x250_Top',

      ].indexOf(event.slot.getAdUnitPath()) > -1;
    };

            
    googletag.pubads().addEventListener('slotOnload', function (e) {
      console.debug('[fh_dfp] >> %s loaded', e.slot.getAdUnitPath());

      var id = e.slot.getSlotElementId(), el = null, width = '', offset = 0;

      if (is_masthead(e)) {
        el = document.getElementById(id);
        offset = (el.getBoundingClientRect().top + el.ownerDocument.defaultView.pageYOffset)
          - (document.getElementById('strip_fh').getBoundingClientRect().height);

        width = '970px';
        if (typeof e.size !== 'undefined' && e.size.length) {
          width = e.size[0] + 'px';
        }

        el.classList.add('dfp_masthead');
      }

      if (!el && is_mobi_300x250_top(e)) {
        el = document.getElementById(id);
        offset = window.scrollY - 10;

        el.classList.add('dfp_boxmobi');
        var last_pos = 0,
          ticking = false,
          onScrollDfpBoxMobi = function () {
          last_pos = window.scrollY;
          if (!ticking) {
            window.requestAnimationFrame(function () {
              ticking = false;

              var offset = el.getBoundingClientRect().top + el.ownerDocument.defaultView.pageYOffset;
              if (last_pos < offset) {
                return;
              }
              window.removeEventListener('scroll', onScrollDfpBoxMobi);
              if (el.getAttribute('data-impression') === "1") {
                return;
              }

              el.classList.add('always_visible');
              setTimeout(function () {
                el.classList.remove('always_visible');
              }, 2000);
            });
          }
          ticking = true;
        };
        window.addEventListener('scroll', onScrollDfpBoxMobi);

        return;
      }

      if (el && window.scrollY >= offset) {
        el.classList.add('always_visible');
        if (width.length) {
          el.style.width = width;
        }
      }
    });

        googletag.pubads().addEventListener('impressionViewable', function (e) {
      var s = e.slot,
        id = s.getSlotElementId(),
        ad = s.getAdUnitPath(),
        ri = s.getResponseInformation(),
        li = (ri && ri.sourceAgnosticLineItemId) ? '' + ri.sourceAgnosticLineItemId : null,
        c = (ri && ri.sourceAgnosticCreativeId) ? '' + ri.sourceAgnosticCreativeId : null,
        el = null
      ;
      console.debug('[fh_dfp] >> %s impression (%s,%s)', ad, li, c);

      _paq.push(['trackEvent', 'Viewable impression', ad, li, c]);

      if (is_masthead(e)) {
        el = document.getElementById(id);
      }

      if (!el && is_mobi_300x250_top(e)) {
        el = document.getElementById(id);
        el.setAttribute('data-impression', '1');
      }

      if (el) {
        setTimeout(function () {
          el.classList.remove('always_visible');
        }, 1000);
      }
    });
  });
</script><script>
      window.addEventListener("marketingCookiesAccepted", load_gpt);
    </script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="172508102784249"/><script type="text/javascript">
    function LoadInImagePartner(partner) {
        console.debug("[fh_load_inimage_partner] >> %s", partner);

        var seedtag = function() {
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '3390-0978-01']);
            (function () {
              var st = document.createElement('script');
              st.type = 'text/javascript';
              st.async = true;
              st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(st, s);
            })();
        };

        var atomikad = function() {
            (function(d, s, id){
                var hn = window.location.hostname;
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain="+hn+"&cb="+Math.random();
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'atomik-sdk'));
        };

        switch (partner) {
            case 'load_seedtag':
                seedtag();
            break;

            case 'load_atomikad':
                atomikad();
            break;
        }
    };

    (function () {
        window.addEventListener("marketingCookiesAccepted", function() {
            if (document.body.className.indexOf('single-format-video') < 0) {
                LoadInImagePartner('load_seedtag');
            }
        });
    })();

    // fidelityhouse.queue({
    //     name: "load_atomikad",
    //     func: function() {
    //         LoadInImagePartner('load_atomikad');
    //     }
    // });
</script><script>
    (function () {
      function a() {
      }

      window.console || (window.console = {log: a, info: a, warn: a, debug: a, error: a})

      var skin_check_interval = setInterval(function () {
        if (document.getElementById('bleft_link')) {
          document.body.className += ' skin';
          clearInterval(skin_check_interval);
          console.log('[fh] >> skin_check_interval cleared: skin found');
        }
      }, 10);

      setTimeout(function () {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
      }, 10000);
    })();
  </script><script>
    (function() {
        var script = document.createElement('script');
        script.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
        script.async = true;
        script.onload = function() {
            var fonts = [];
                        fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Droid Serif', {"weight":400})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Droid Serif', {"weight":700})).load(null, 5000))
                        Promise.all(fonts).then(function() {
                document.body.classList.add('fonts-loaded');
            });
        };
        document.head.appendChild(script);
    }());
</script>
<script type="text/javascript">
        var _paq = window._paq || [];
  function loadTracking() {
        var p = document.querySelectorAll('div.entry-content p'), pl = p.length, w = 0, wp = 0, i;
    for (i = 0; i < pl; i++) {
      var c = p[i];
      if (c.innerText.trim() !== '') {
        c.setAttribute('data-track-content', '');
        c.setAttribute('data-content-name', 'Page content');
        c.setAttribute('data-content-piece', '' + (i + 1));
        c.setAttribute('data-content-target', '' + (c.innerText.split(/\s+/).length));
      }
    }

    var u = "https://stats.fidhouse.com/";
    _paq.push(['setTrackerUrl', u + 'matomo.php']);
    _paq.push(['setSiteId', '8']);
            _paq.push(['setCustomDimension', 1, '245315']);
                _paq.push(['setCustomDimension', 2, 'Adolescenti']);
        _paq.push(['setCustomDimension', 2, 'Mamma']);
            _paq.push(['setCustomDimension', 3, '2494521']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    _paq.push(['trackVisibleContentImpressions', true, 3000]);

    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.type = 'text/javascript';
    g.async = true;
    g.defer = true;
    g.src = u + 'matomo.js';
    s.parentNode.insertBefore(g, s);
  }

  window.addEventListener("statisticsCookiesAccepted", loadTracking);
</script>
<noscript><p><img src="https://stats.fidhouse.com/matomo.php?idsite=8&amp;rec=1" style="border:0;" alt=""/></p></noscript>

</head>

<body class="post-template-default single single-post postid-245315 single-format-standard" data-site-id='8' itemscope
                             itemtype="http://schema.org/Article"
                             data-leo-sem-cat="donna">

<!-- Facebook Pixel Code --><script>
window.addEventListener('statisticsCookiesAccepted', function(e) {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '994962677216004');
    fbq('track', "PageView");
});
</script><!-- End Facebook Pixel Code -->

      <script>
    var onFHFallbackLoaded = function() {
        window.parent.window.postMessage({'a':'fhoop'}, '*');
    };
    
    if (typeof fh_fallback_loaded !== 'undefined') {
        fh_fallback_loaded.then(onFHFallbackLoaded);
    }
</script>
  

<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>

<div id="page" class="hfeed site">
  <header id="masthead" class="site-header" role="banner">
    <div class="header_content">
      <a href="http://donna.fidelityhouse.eu/" class="site_logo"><img
          src="https://assets.fidhouse.com/network/fidelitydonna/images/logo_fidelitydonna_d.png"
          width="332" height="50" alt="Fidelity Donna"/></a>
      <form role="search" method="get" class="search-form" action="/">
        <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title="">
      </form>
      <div class="social_link_wrap">
        <span class="social_icon facebook"
              onclick="window.open('https://www.facebook.com/fidelitydonna', '_blank')"></span>
        <span class="social_icon instagram"
              onclick="window.open('https://www.instagram.com/fidelity_donna', '_blank')"></span>
        <span class="social_icon youtube"
              onclick="window.open('https://www.youtube.com/channel/UCe1ZSQHeniUi8QGyZfpqSRQ', '_blank')"></span>
      </div>
    </div>

          <nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-fidelity-donna-nav-menu-2-container"><ul id="menu-fidelity-donna-nav-menu-2" class="nav-menu"><li id="menu-item-205699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-205699"><a title="home" href="https://donna.fidelityhouse.eu/">Home</a></li>
<li id="menu-item-205705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205705"><a href="https://donna.fidelityhouse.eu/moda-donna">Moda</a></li>
<li id="menu-item-205700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205700"><a href="https://donna.fidelityhouse.eu/bellezza-donna">Bellezza</a></li>
<li id="menu-item-205706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205706"><a href="https://donna.fidelityhouse.eu/salute-donna">Salute</a></li>
<li id="menu-item-205702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205702"><a href="https://donna.fidelityhouse.eu/coppia">Coppia</a></li>
<li id="menu-item-205703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205703"><a href="https://donna.fidelityhouse.eu/mamma">Mamma</a></li>
<li id="menu-item-205701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205701"><a href="https://donna.fidelityhouse.eu/casa-donna">Casa</a></li>
<li id="menu-item-205704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205704"><a href="https://donna.fidelityhouse.eu/matrimonio">Matrimonio</a></li>
<li id="menu-item-205707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205707"><a target="_blank" href="https://news.fidelityhouse.eu/gossip/">Gossip</a></li>
<li id="menu-item-205708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205708"><a target="_blank" href="https://cucina.fidelityhouse.eu/">Cucina</a></li>
</ul></div>      </nav><!-- .main-navigation -->
      </header><!-- .site-header -->

  
    <!-- dfp:/26718993/FiDonna_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiDonna_Dkt_Masthead --><div id='div-gpt-ad-1522077043182-0'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522077043182-0'); });
                </script></div></div></div>
          <!-- dfp:/26718993/FiDonna_Dkt_Skin --><!-- /26718993/FiDonna_Dkt_Skin --><div id='div-gpt-ad-1496251123298-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496251123298-0'); });
        </script></div>    
  
  <div id="content" class="site-content larger_sidebar_template clear">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-245315" class="post-245315 post type-post status-publish format-standard has-post-thumbnail category-adolescenti-donna category-mamma tag-disturbi-apprendimento tag-dsa tag-intervento">
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://donna.fidelityhouse.eu/mamma/misure-dintervento-per-il-disturbo-specifico-dellapprendimento-245315.html"/>

	<header class="entry-header">

            <!-- dfp:FiNetwork_Logo_Sponsorizzato -->        
        			<a class="post_category transition_fx" href="https://donna.fidelityhouse.eu/mamma">Mamma</a>
        			<a class="post_category transition_fx" href="https://donna.fidelityhouse.eu/mamma/adolescenti-donna">Adolescenti</a>
        
        <h1 itemprop="headline" class="entry-title">Misure d&#8217;intervento per il Disturbo Specifico dell’Apprendimento</h1>
		<h2 itemprop="description" class="entry-title deco_divider_floreal">
			Questo artico tratta nello specifico degli individui con DSA. La diversità non è ancora vissuta come elemento di arricchimento, ma è vista come elemento di disturbo. Per questo motivo l’individuo &quot;diverso&quot; viene rifiutato dagli altri.		</h2>

                <meta itemprop="datePublished" content="2019-11-18T13:56:56+00:00" />
        <meta itemprop="dateModified" content="2019-11-18T13:56:56+00:00" />

        
        <div class="social_bookmark_wrap clear">
			<div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://donna.fidelityhouse.eu/mamma/misure-dintervento-per-il-disturbo-specifico-dellapprendimento-245315.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Misure d’intervento per il Disturbo Specifico dell’Apprendimento%20https://donna.fidelityhouse.eu/mamma/misure-dintervento-per-il-disturbo-specifico-dellapprendimento-245315.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
        	<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="282495">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">1</div>
</div>
			<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="8" data-moderation-id="282495">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>

	</header><!-- .entry-header -->
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/11/1574081816_5dd29518292e6.jpg">
        <meta itemprop="width" content="638">
        <meta itemprop="height" content="358">
    </div>
    
    <div class="post-thumbnail" data-track-content data-content-name="Post page start">
        <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/11/1574081816_5dd29518292e6.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Misure d&rsquo;intervento per il Disturbo Specifico dell&rsquo;Apprendimento">
    </div>

    
    
                    <!-- dfp:FiDonna_Dkt_336x280_TopArticolo --><!-- /26718993/FiDonna_Dkt_336x280_TopArticolo --><div id='div-gpt-ad-1490957496155-0' class="banner_300x250_innerarticle"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490957496155-0'); });
    </script></div>        	<div class="entry-content">
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->

</div>
<p>Nel 2010, come stanziato dalla legge 170/2010, i <strong>DSA</strong> sono stati riconosciuti come individui affetti da <strong>handicap</strong> pi&ugrave; o meno lievi. Mentre in precedenza si riteneva che uno studente fosse semplicemente pigro o non si applicasse, ora si sa che l&rsquo;individuo ha una <strong>problematica neurobiologica</strong>. In Italia i disturbi di DSA riconosciuti sono:</p>
<ul>
<li>Dislessia, difficolt&agrave; nel decodificare un testo scritto: gli individui che presentano questo disturbo hanno problemi a comprendere un testo scritto, a leggere ad alta voce e a svolgere i compiti che richiedono l&rsquo;abilit&agrave; di lettura;</li>
<li>Disgrafia, difficolt&agrave; nello scrivere in maniera chiara e ordinata;</li>
<li>Disortografia, difficolt&agrave; nello scrivere correttamente;</li>
<li>Discalculia, incapacit&agrave; nel calcolo matematico.</li>
</ul>
<p>Per aiutare i soggetti affetti da DSA compiti fondamentali spettano all&rsquo;intervento medico, a quello familiare e a quello scolastico. I <strong>Disturbi Specifici dell&rsquo;Apprendimento</strong> si scoprono principalmente in et&agrave; evolutiva, poich&eacute; in questa fase si presentano diverse <strong>difficolt&agrave;</strong> nell&rsquo;acquisire le capacit&agrave; <strong>di lettura</strong>, <strong>di scrittura</strong> e <strong>di calcolo</strong>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<ins data-revive-zoneid="116" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>Per questo motivo il&nbsp;<strong>ruolo scolastico</strong> &egrave; fondamentale. Il mondo scolastico deve impegnarsi nell&rsquo;accompagnare il bambino e la famiglia nel percorso e per farlo il docente dovr&agrave; essere molto empatico per immedesimarsi e mettersi alla pari del ragazzo. La scuola deve parlare con i genitori e mettere in luce la persistenza di alcune prestazioni atipiche del bambino, deve spiegare la tipologia delle difficolt&agrave; incontrate e solo cos&igrave; i genitori possono richiedere l&rsquo;assistenza di un medico specialista.</p>
<p>Superando quest&rsquo;aspetto &ldquo;emotivo&rdquo;, gli interventi pratici che un docente pu&ograve; attuare sono svariati e per prima cosa pu&ograve; impegnarsi per la formazione delle classi, infatti, se la situazione non &egrave; eccessivamente grave, si potrebbero inserire due alunni con DSA nella stessa classe, in modo tale da facilitare l&rsquo;integrazione di entrambi e di non farli vivere in una condizione di disagio come &lsquo;caso raro&rsquo;.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div><!--fh_load_intext_scripts_mobile--></div>
<div><div id="fh_intext"></div><span id="screp"></span><script>
var initIntext = function() {
    var log_id = "[fhintext] >> ";
        function intext_revive_fallback(container_id) {

        var revive_id = '5643a3c313e02a9b66aec6db48e0a852';
        var device = document.body.getAttribute('data-device');

        var adsense_enabled_tag = document.querySelectorAll('span[data-property="adsense_enabled"]');
        var adsense_disabled = adsense_enabled_tag.length &&
            !parseInt(adsense_enabled_tag[0].getAttribute('data-content'));

        var revive_zone_id = device === 'mobile' ? '88' : '87';
        if (adsense_disabled) {
            revive_zone_id = device === 'mobile' ? '112' : '113';
        }
        
        var tag = document.createElement('ins');
        tag.setAttribute('data-revive-id', revive_id);
        tag.setAttribute('data-revive-zoneid', revive_zone_id);

        document.getElementById(container_id).parentNode.appendChild(tag);

        console.debug('%s revive fallback: zone_id=%s, revive_id=%s', log_id, revive_zone_id, revive_id);

        if (typeof reviveAsync === 'object') {
            reviveAsync[revive_id].done = false;
            reviveAsync[revive_id].start();
        } else {
            console.debug('%s revive fallback failed! reviveAsync is not an object (type is %s)',
                log_id,
                typeof reviveAsync
            );
        }
    }

    function intext_smartclip(container_id) {
        window.sc_smartIntxtNoad = function() {
            intext_revive_fallback(container_id);
            // intext_fallback();
            console.debug('%s smartclip fallback', log_id);
        };

                    console.debug('%s loading smartclip...', log_id);
            var script = document.createElement('script');
            script.setAttribute('type', 'text/javascript');
                                                                            console.debug('%s smartclip intext id: %s', log_id, 92777);

            script.setAttribute('src', '//des.smartclip.net/ads?type=dyn&plc=92777&sz=400x320&elementId='
              +container_id
              +'&rnd='+ Math.round(Math.random()*1000000)
              +'&optout=0'
            );
            document.getElementById('screp').appendChild(script);
            }

    function intext_init(container_id) {
        intext_smartclip(container_id);
    }

    var default_intext_div = document.getElementById('fh_intext') ? 'fh_intext' : 'InreadTeads';
    intext_init(default_intext_div);
};

fidelityhouse.queue({
    name: "intext",
    func: initIntext
});

</script></div>
</div>

<p>La <strong>vicinanza</strong> tra due alunni con DSA potrebbe essere <strong>utile</strong> anche al di fuori delle strutture scolastiche. Un ruolo affidato &nbsp;all&rsquo;istituzione scolastica &egrave; quello della creazione del <strong>PEI</strong>, il <strong>Piano Educativo Personalizzato</strong>, che &egrave; un documento determinante per il percorso scolastico degli alunni con disabilit&agrave;. Questo attestato contiene&nbsp;indicazioni dettagliate sugli interventi educativi e sugli interventi didattici da mettere in atto con l&rsquo;individuo, sugli obiettivi prefissati e sui&nbsp;criteri di valutazione&nbsp;che verranno utilizzati per il soggetto.</p>
<p>&Egrave; fondamentale che la <strong>famiglia</strong> venga compresa e supportata in questa situazione ed &egrave; importante che genitori, scuola e medici collaborano tra di loro per creare un piano personalizzato e appropriato per il bambino. Il <strong>Piano Didattico Personalizzato</strong> (<strong>PDP</strong>) &egrave; una certificazione dettagliata disposta dagli insegnanti ai quali viene comunicata una diagnosi di disturbo specifico dell&rsquo;apprendimento, fatta e certificata da uno specialista. Quest&rsquo;attestato definisce il rapporto tra la scuola, i genitori e le figure specialistiche che seguono lo studente nelle attivit&agrave; di riabilitazione.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="margin:0 6%; width:88%"><ins data-revive-zoneid="115" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
</div>

<p>&Eacute; importantissimo sottolineare che un individuo con DSA <strong>non ha capacit&agrave; cognitive inferiori</strong> agli altri, ma ha bisogno di un percorso di apprendimento individualizzato e personalizzato. Successivamente i docenti devono far s&igrave; che si parli in classe del problema e che i ragazzi accettino i compagni e li aiutino ad integrarsi. Sar&agrave; fondamentale che gli insegnanti non assumano comportamenti discriminatori, dovranno essere attenti ai bisogni di ciascuno e accettare le diversit&agrave;.</p>
<p>Soprattutto nella scuola primaria e secondaria di primo grado &egrave; fondamentale individuare le difficolt&agrave; dei vari soggetti per trovare un piano personalizzato per ogni alunno e per ogni disciplina. Nel caso della scuola primaria ci si focalizzer&agrave; sull&rsquo;aspetto fonologico e grafico e si cercher&agrave; di concentrare il lavoro sui singoli suoni, sulle sillabe, sulla lettura. Nella scuola secondaria la comprensione del testo sar&agrave; pi&ugrave; difficile, poich&eacute; anche gli argomenti trattati sono pi&ugrave; complicati. In entrambi i casi, vengono utilizzati dai docenti degli strumenti esterni, per aiutare i ragazzi a comprendere con pi&ugrave; facilit&agrave;. Questi strumenti esterni prendono il nome di strumenti compensativi e misure dispensative.</p>
<p>Per quanto riguarda la <strong>disgrafia</strong> e l&rsquo;ortografia, l&rsquo;intervento in scuola primaria pu&ograve; avvenire tramite dei giochi e cercando di far sembrare l&rsquo;insegnamento come un <strong>divertimento</strong>. Nella scuola secondaria gli studenti verranno aiutati con la <strong>videoscrittura</strong>, che utilizza il correttore ortografico automatico. Ci sono dei casi in cui gli alunni che presentano alcune difficolt&agrave; non sono &ldquo;certificati&rdquo; e non gli viene riconosciuto un handicap. Questi vengono identificati come soggetti con <strong>Bisogni Educativi Speciali</strong> (<strong>BES</strong>), con il quale si indica &laquo;una qualsiasi difficolt&agrave; evolutiva in ambito educativo ed apprenditivo.</p>
<p>Il<strong> ruolo familiare</strong>, quando viene riconosciuta la patologia all&rsquo;individuo, ha un ruolo molto importante perch&egrave; ha il compito di stimolare, aiutare, spronare il bambino. Sono fondamentali nella vita dell&rsquo;individuo con DSA azioni di routine, sistematiche e le emozioni che gli vengono trasmesse, la serenit&agrave; e il supporto. Per la famiglia avere a che fare e relazionarsi con un figlio con Disturbi Specifici dell&rsquo;Apprendimento &egrave; difficile, si sentono spesso in colpa quando viene comunicata loro la diagnosi del figlio.</p>
<p>&Egrave; fondamentale per un soggetto con DSA essere <strong>accettato</strong> dai membri della sua famiglia e i genitori, una volta presa coscienza delle difficolt&agrave; del figlio, devono valorizzazione le competenze scolastiche ed extrascolastiche, enfatizzare i suoi successi in ogni campo e far si che lui possa maturare gradualmente un&rsquo;immagine positiva di s&eacute;. &Egrave; dunque molto importante svolgere una <strong>terapia familiare</strong>, che viene utilizzata come un facilitatore comunicativo, poich&eacute; crea un dialogo tra tutti i membri della&nbsp;famiglia. Solo la condivisione degli obiettivi e dei metodi da parte di tutti e tre gli ambienti pu&ograve; accompagnare e supportare il ragazzo con DSA verso il compimento del suo percorso scolastico.</p>
<p>Il <strong>ruolo medico</strong>, ovviamente, rappresenta un ruolo centrale per la diagnosi e l&rsquo;assistenza dell&rsquo;individuo con DSA. Gi&agrave; il pediatra pu&ograve; essere in grado di riconoscere le difficolt&agrave; del bambino e pu&ograve; muoversi per attivare un percorso diagnostico e di recupero. Un bambino con DSA &lsquo;valutata&rsquo; nell&rsquo;infanzia, gestisce il suo handicap in maniera migliore rispetto a un ragazzo al quale l&rsquo;handicap viene riconosciuto in et&agrave; adolescenziale. &nbsp; Nel momento in cui viene riconosciuto dal pediatra un disturbo di DSA, l&rsquo;individuo viene dunque affidato a specialisti o a strutture accreditate, le quali devono individuare il tipo di handicap specifico, comunicarlo alla famiglia ed insieme alla scuola creare un piano personalizzato. L&rsquo;<strong>equipe</strong> solitamente &egrave; composta da un neuropsichiatra infantile, da uno psicologo dell&rsquo;et&agrave; evolutiva e da un&nbsp;logopedista. Una volta che si decide di fare una diagnosi, l&rsquo;iter prevede:</p>
<ul>
<li>un colloquio di anamnesi, che viene svolto in presenza dei genitori;</li>
<li>una valutazione, al bambino viene richiesto di svolgere dei test per valutare il profilo neuropsicologico.</li>
<li>un colloquio di restituzione o conclusivo. Quando l&rsquo;esame giunge al termine e si raggiungere una diagnosi, viene redatta una relazione conclusiva.</li>
</ul>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--fh_dfp_mobi_box_bottom-->
</div>
<p>In questo momento si cercher&agrave; di creare un PDP (Piano Didattico Personalizzato). L&rsquo;intervento medico, oltre ad essere fondamentale per il riconoscimento della problematica, pu&ograve; rivelarsi utilissimo anche per l&rsquo;assistenza personale dell&rsquo;individuo. Una risorsa utile potrebbe rivelarsi quella del <strong>Parent Training</strong>, che consiste nel rivolgersi ai familiari e non al bambino. &Egrave; un modello di intervento che prevede di coinvolgere i genitori come individui di primaria importanza.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>

	</div><!-- .entry-content -->

            <ins data-revive-zoneid="81" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>

            <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>

            <ins class="fh_content_disclaimer"></ins>
    
    <footer class="entry-footer" data-track-content data-content-name="Page bottom">
		<div class="section_title section_title_s">I nostri video tutorial</div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://donna.fidelityhouse.eu/casa-donna/preparare-sapone-alla-nutella-197107.html">Come preparare il sapone alla Nutella</a><a class="button small" id="fh_widget_video_link" href="https://donna.fidelityhouse.eu/casa-donna/preparare-sapone-alla-nutella-197107.html">Vai all'articolo</a></div><div id="related_videos_widget" data-player-id="related_videos_player"><div id="related_videos_player" class="flashcontent_wrapper_fixheight"></div><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1" href="https://donna.fidelityhouse.eu/bellezza-donna/bombe-bagno-fai-202037.html"><div class="title">Bombe da bagno fai da te: come realizzarle con ingredienti naturali</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/202037.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2" href="https://donna.fidelityhouse.eu/bellezza-donna/come-sbiancare-denti-modo-naturale-219527.html"><div class="title">Come sbiancare i denti in modo naturale</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/219527.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3" href="https://donna.fidelityhouse.eu/casa-donna/realizzare-un-cuscino-senza-cucire-196928.html"><div class="title">Come realizzare un cuscino senza cucire</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/196928.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4" href="https://donna.fidelityhouse.eu/mamma/realizzare-segnalibri-bastoncini-del-gelato-201140.html"><div class="title">Come realizzare segnalibri con bastoncini del gelato</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/201140.jpg?w=200"></a></div></div><script>
                        related_playlist = [{"title":"Come preparare il sapone alla Nutella","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197107.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197107.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197107_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/preparare-sapone-alla-nutella-197107.html"},{"title":"Bombe da bagno fai da te: come realizzarle con ingredienti naturali","image":"https:\/\/videos.fidhouse.com\/video\/donna\/202037.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/202037.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/202037-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/bombe-bagno-fai-202037.html"},{"title":"Come sbiancare i denti in modo naturale","image":"https:\/\/videos.fidhouse.com\/video\/donna\/219527.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/219527.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/219527-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/come-sbiancare-denti-modo-naturale-219527.html"},{"title":"Come realizzare un cuscino senza cucire","image":"https:\/\/videos.fidhouse.com\/video\/donna\/196928.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/196928.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/196928_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/realizzare-un-cuscino-senza-cucire-196928.html"},{"title":"Come realizzare segnalibri con bastoncini del gelato","image":"https:\/\/videos.fidhouse.com\/video\/donna\/201140.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/201140.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/201140-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/mamma\/realizzare-segnalibri-bastoncini-del-gelato-201140.html"}];
          </script></div></div>

        
      <div class="OUTBRAIN" data-src="https://donna.fidelityhouse.eu/mamma/misure-dintervento-per-il-disturbo-specifico-dellapprendimento-245315.html" data-widget-id="AR_1"></div>
  
        <div class="author_opinion margin-bottom-20">
			<a id="user_photo" href="http://www.fidelityhouse.eu/2494521-serenaaddis" target="_blank">
        <img src="https://images.fidhouse.com/u/2494521/8790a5081aeda00528236042e0546f2d.jpg?w=100" width="100" height="100" alt="Serena Addis">
    </a>
			<h2>Cosa ne pensa l'autore</h2>
			<p><b>Serena Addis</b> - Ritengo che siano fondamentali tre termini per capire come intervenire: inserimento, integrazione e inclusione. Con inserimento si intende accettare la presenza di alunni con disabilità e appunto di inserirli nelle scuole comuni. Il termine integrazione rappresenta un importante passo avanti. Non è sufficiente inserire un soggetto con DSA nelle classi &quot;normali&quot; per garantire un’accoglienza cordiale e di accettazione ed è necessario agire sul piano organizzativo e didattico e per questo motivo la scuola deve attuare delle modifiche. Il termine inclusione comprende la scuola, che deve diventare inclusiva e accogliere tutte le diversità, la famiglia e i servizi sanitari.</p>
</div><div class="yarpp-related">

<div class="section_title section_title_s">Ti potrebbero interessare anche</div>

<div class="related_posts margin-bottom-40">

    
    <div class="post_thumb">
        <a class="image_zoom center-y" href="https://donna.fidelityhouse.eu/mamma/come-essere-una-buona-mamma-per-tua-figlia-181484.html">
            <img width="250" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2016/01/madre-figlia-250x167.jpg">        </a>
        <div class="post_details">
            <a href="https://donna.fidelityhouse.eu/mamma/adolescenti-donna" class="post_category">Adolescenti</a>
            <a href="https://donna.fidelityhouse.eu/mamma/come-essere-una-buona-mamma-per-tua-figlia-181484.html" class="post_title deco_divider_floreal ">
                <div class="v_center_title truncated_text">
                    Come essere una buona mamma per tua figlia                </div>
            </a>

                            <div class="post_singledetail post_author">
                    Fidelity Donna                </div>
            
        </div>
    </div>


    
    <div class="post_thumb">
        <a class="image_zoom center-y" href="https://donna.fidelityhouse.eu/mamma/squishy-cosa-sono-come-farli-in-casa-e-dove-comprarli-202565.html">
            <img width="300" height="190" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="cosa &egrave; lo squishy, come farlo in casa e dove comprarlo" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2017/09/squishy_03-300x190.jpg">        </a>
        <div class="post_details">
            <a href="https://donna.fidelityhouse.eu/mamma/adolescenti-donna" class="post_category">Adolescenti</a>
            <a href="https://donna.fidelityhouse.eu/mamma/squishy-cosa-sono-come-farli-in-casa-e-dove-comprarli-202565.html" class="post_title deco_divider_floreal ">
                <div class="v_center_title truncated_text">
                    Squishy: cosa sono, come farli in casa e dove comprarli                </div>
            </a>

                            <div class="post_singledetail post_author">
                    Fidelity Donna                </div>
            
        </div>
    </div>


</div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

		</main><!-- .site-main -->
	</div><!-- .content-area -->
	<div id="secondary" class="secondary">
        <!-- dfp:/26718993/FiDonna_Dkt_300x250_Spalla --><!-- /26718993/FiDonna_Dkt_300x250_Spalla --><div id='div-gpt-ad-1507032165423-0' class="banner_box margin-bottom-20" style="padding-top: 10px"><div style="padding-bottom: 5px; text-transform: uppercase; color: #ff8fa7; font-size: 12px; width: 300px; margin: 0 auto">
				Pubblicità
			</div><script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1507032165423-0');
                });
            </script></div>
                    <div class="author_profile  margin-bottom-20"><a class="user_photo" href="http://www.fidelityhouse.eu/2494521-serenaaddis" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/2494521/8790a5081aeda00528236042e0546f2d.jpg?w=100" alt="Serena Addis"></a><a class="user_name" href="http://www.fidelityhouse.eu/2494521-serenaaddis" target="_blank" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Serena Addis</span></a><div class="user_details user_province">Cagliari</div><div class="user_details user_followers">147 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="2494521">segui</div><div class="button contact_user message_user" data-user-id="2494521">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="2494521"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Serena Addis</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="2494521">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div>        
        <span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">5 usi alternativi del dentifricio</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://donna.fidelityhouse.eu/casa-donna/5-usi-alternativi-del-dentifricio-199509.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2017/03/sito-fermaglio-1.jpg?w=160">
          </div>
          <div class="title truncated_text">Come realizzare dei fiori in feltro</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2018/01/sito-1-1.jpg?w=160">
          </div>
          <div class="title truncated_text">Come creare un jeans premaman fai da te</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2017/09/sito-2.jpg?w=160">
          </div>
          <div class="title truncated_text">Centrotavola di fiori in carta velina</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2017/01/196869.jpg?w=160">
          </div>
          <div class="title truncated_text">Come preparare uno scrub labbra al miele</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"5 usi alternativi del dentifricio","image":"https:\/\/videos.fidhouse.com\/video\/donna\/199509.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/199509.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/199509_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/5-usi-alternativi-del-dentifricio-199509.html"},{"title":"Come realizzare dei fiori in feltro","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197318.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197318.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197318_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/moda-donna\/realizzare-dei-fiori-feltro-197318.html"},{"title":"Come creare un jeans premaman fai da te","image":"https:\/\/videos.fidhouse.com\/video\/donna\/209637.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/209637.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/209637_d2.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/mamma\/come-creare-un-jeans-premaman-fai-da-te-209637.html"},{"title":"Centrotavola di fiori in carta velina","image":"https:\/\/videos.fidhouse.com\/video\/donna\/201785.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/201785.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/201785-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/matrimonio\/centrotavola-fiori-carta-velina-201785.html"},{"title":"Come preparare uno scrub labbra al miele","image":"https:\/\/videos.fidhouse.com\/video\/donna\/196869.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/196869.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/196869_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/preparare-uno-scrub-labbra-al-miele-196869.html"}];
</script>

                <ins data-revive-zoneid="1" data-revive-id="ea198005a4ac7ef3d65749d34b710ac9"></ins>

        
        
				<div class="post_sidebar_300 margin-bottom-20">
		    <div class="section_title section_title_s"><span>Più recenti</span></div>
			<a class="post_thumb post" href="https://donna.fidelityhouse.eu/mamma/la-merenda-dei-bambini-cosa-scegliere-per-uno-spuntino-sano-e-nutriente-244866.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/10/1571927498_5db1b5c9bc18b.jpg?w=300"></div><div class="post_details"><div class="post_category">Mamma</div><div class="post_title">La merenda dei bambini: cosa scegliere per uno spuntino sano e nutriente</div><div class="post_singledetail post_author ">Sabrina Giorgi</div></div></a><a class="post_thumb post" href="https://donna.fidelityhouse.eu/mamma/balla-con-il-pancione-per-sedurre-il-marito-lepilogo-e-del-tutto-inaspettato-244422.html"><div class="image_zoom play_icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/09/incinta-copertina.jpg?w=300"></div><div class="post_details"><div class="post_category">Mamma</div><div class="post_title">Balla con il pancione per sedurre il marito: l&rsquo;epilogo &egrave; del tutto inaspettato</div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb post" href="https://donna.fidelityhouse.eu/mamma/la-mamma-stanca-finge-di-addormentarsi-sul-divano-la-reazione-del-cane-e-tenerissima-244302.html"><div class="image_zoom play_icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/09/Cane-bimbo-copertina.jpg?w=300"></div><div class="post_details"><div class="post_category">Mamma</div><div class="post_title">La mamma stanca finge di addormentarsi sul divano: la reazione del cane &egrave; tenerissima!</div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb post" href="https://donna.fidelityhouse.eu/mamma/lo-sport-per-i-bambini-i-migliori-per-ogni-eta-244291.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2019/09/1568798403_5d81f6c30fd96.jpg?w=300"></div><div class="post_details"><div class="post_category">Mamma</div><div class="post_title">Lo sport per i bambini: i migliori per ogni et&agrave;</div><div class="post_singledetail post_author ">Laura Filippi</div></div></a>
		</div>
		
        		        <ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        
        <div class="post_sidebar_110 margin-bottom-20"><div class="section_title section_title_s"><span>Pi&ugrave; popolari</span></div><a class="post_thumb current" href="https://donna.fidelityhouse.eu/mamma/cosa-fare-se-tua-figlia-ti-tratta-male-181379.html"><div class="image_zoom center-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cosa fare se tua figlia ti tratta male" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2016/01/figlia-con-madre.jpg?w=300"></div><div class="post_details"><div class="post_category">Adolescenti</div><div class="post_title">
                    Cosa fare se tua figlia ti tratta male
                </div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb current" href="https://donna.fidelityhouse.eu/mamma/come-comportarsi-con-il-primo-amore-della-figlia-181504.html"><div class="image_zoom center-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Come comportarsi con il primo amore della figlia" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2016/01/madre-figlia-parlano-e1452189995440.jpg?w=300"></div><div class="post_details"><div class="post_category">Adolescenti</div><div class="post_title">
                    Come comportarsi con il primo amore della figlia
                </div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb current" href="https://donna.fidelityhouse.eu/mamma/cosa-fare-se-tuo-figlio-ti-tratta-male-181448.html"><div class="image_zoom center-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cosa fare se tuo figlio ti tratta male" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2016/01/figlio-ribelle-541x360.jpg?w=300"></div><div class="post_details"><div class="post_category">Adolescenti</div><div class="post_title">
                    Cosa fare se tuo figlio ti tratta male
                </div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a></div>

                <ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>

	</div><!-- .secondary -->


	</div><!-- .site-content -->
</div><!-- .site -->

<script>
        window.addEventListener("marketingCookiesAccepted", function() {
            (function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://assets.fidhouse.com/network/build/js/revive/rev.fidhouse.com.asyncjs.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
        });
    </script><script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><p><b>
          &copy; Copyright 2019 Fidelity House
        </b>
        un prodotto di <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group
              s.r.l.</u></b></a>
        P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
              </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>, che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script type="text/javascript">
  var require = {
    urlArgs: function (id, url) {
      var args = "v=1234591",
        is_url = url.match(/^(http(s)?:)?\/\/[a-z0-9-\.]+\.[a-z]{2,4}\/?([^\s<>\#%"\,\{\}\\|\\\^\[\]`]+)?$/);
      if (is_url) {
        var parser = document.createElement('a');
        parser.href = url;
        // if (parser.hostname !== 'assets-3662.kxcdn.com' && parser.hostname.indexOf('fidelityhouse') === -1) {
        if (parser.hostname !== 'assets.fidhouse.com' && parser.hostname.indexOf('fidelityhouse') === -1) {
          return '';
        }
      }
      return (url.indexOf('?') === -1 ? '?' : '&') + args;
    },
    waitSeconds: 0
  };
</script><script async data-main="https://assets.fidhouse.com/network/build/js/site-8" src="https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.6/require.min.js"></script><script>
    window.addEventListener("marketingCookiesAccepted", function () {

      loadScript = function (url){
          var htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
          htmlScriptElement.src = url;
          var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
      }
            loadScript('//widgets.outbrain.com/outbrain.js');
    });
  </script><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "26060393" });

    window.addEventListener("statisticsCookiesAccepted", function() {
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=26060393&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=1234591"></script>
</body>
</html>
