<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="UTF-8"/>
  <meta name="viewport" content="width=device-width"/>
  <meta name=“p:domain_verify” content=“2352e1d22be0f32170c9e4d6cd83e4aa”/>
  <link rel="preconnect" href="https://cdn.iubenda.com"/>
  <link rel="preconnect" href="https://assets.fidhouse.com"/>
  <link rel="preconnect" href="https://cdnjs.cloudflare.com"/>
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
  <link rel="preconnect" href="https://adservice.google.com"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://adservice.google.it"/>
  <link rel="preconnect" href="https://c.amazon-adsystem.com"/>
  <link rel="preconnect" href="https://images.fidhouse.com"/>
  <link rel="preconnect" href="https://ajax.googleapis.com/">
  <link rel="preconnect" href="https://www.googletagmanager.com/">
  <link rel="dns-prefetch" href="https://services.brid.tv"/>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://donna.fidelityhouse.eu/xmlrpc.php">
  <!--[if lt IE 9]>
  <script src="https://donna.fidelityhouse.eu/wp-content/themes/fidelitydonna/js/html5.js"></script>
  <![endif]-->
  <script>
    (function () {
      document.documentElement.className = 'js'
    })();
  </script>
  <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700|Droid+Serif:400,700" as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16876","autoplay":true}},"post":{"mobile":{"id":"16878","autoplay":false},"desktop":{"id":"16875","autoplay":false}},"related":{"mobile":{"id":"16879","autoplay":false},"desktop":{"id":"16877","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16880","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="172508102784249"/><script type="text/javascript">
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://t.seedtag.com/t/3390-0978-01.js';
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><!--header_desktop end--><title>Claudio Bisio, il commento inaspettato su Giorgia Meloni: &quot;È una...&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il noto conduttore tv e comico ha rilasciato delle dichiarazioni che stanno facendo molto discutere proprio sulla neo Premier Giorgia Meloni. Le sue parole stanno facendo discutere."/>
<link rel="canonical" href="https://donna.fidelityhouse.eu/coppia/claudio-bisio-il-commento-inaspettato-su-giorgia-meloni-e-una-268134.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Claudio Bisio, il commento inaspettato su Giorgia Meloni: &quot;È una...&quot;" />
<meta property="og:description" content="Il noto conduttore tv e comico ha rilasciato delle dichiarazioni che stanno facendo molto discutere proprio sulla neo Premier Giorgia Meloni. Le sue parole stanno facendo discutere." />
<meta property="og:url" content="https://donna.fidelityhouse.eu/coppia/claudio-bisio-il-commento-inaspettato-su-giorgia-meloni-e-una-268134.html" />
<meta property="og:site_name" content="Fidelity Donna" />
<meta property="article:tag" content="Claudio Bisio" />
<meta property="article:tag" content="commento Giorgia Meloni" />
<meta property="article:section" content="Amicizia" />
<meta property="article:published_time" content="2022-11-09T17:04:28+01:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/1668009868_636bcf8b39a0c.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/1668009868_636bcf8b39a0c.jpg" />
<meta property="og:image:width" content="881" />
<meta property="og:image:height" content="494" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il noto conduttore tv e comico ha rilasciato delle dichiarazioni che stanno facendo molto discutere proprio sulla neo Premier Giorgia Meloni. Le sue parole stanno facendo discutere." />
<meta name="twitter:title" content="Claudio Bisio, il commento inaspettato su Giorgia Meloni: &quot;È una...&quot;" />
<meta name="twitter:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/1668009868_636bcf8b39a0c.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/donna.fidelityhouse.eu\/","name":"Fidelity Donna","potentialAction":{"@type":"SearchAction","target":"https:\/\/donna.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//donna.fidelityhouse.eu' />
<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='galaxy-network-css'  href='https://donna.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/css/paywall-dialog.css?ver=1664956019' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://assets.fidhouse.com/network/build/css/donna_main.css?v=55644&#038;ver=4.8.3' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/1668009339_636bcd794ed40-825x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://donna.fidelityhouse.eu/wp-content/themes/fidelitydonna/css/ie.css?ver=1511953411' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://donna.fidelityhouse.eu/wp-content/themes/fidelitydonna/css/ie7.css?ver=1511953411' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55644' type='text/css' media='all' />
<script type='text/javascript' src='https://donna.fidelityhouse.eu/wp-includes/js/jquery/jquery.js?ver=1511953411'></script>
<script type='text/javascript' src='https://donna.fidelityhouse.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1511953411'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galaxyNetworkInserter = {"isMobile":"","managerConfig":{"data":{"status":"ok"},"paywall":false,"skin":false,"iubenda":{"active":true,"siteId":2487365,"cookiePolicyId":57110925},"viralize":{"zidSafe":"AAEVwieuUb59mfk-","zidUnsafe":"","autoreload":3,"useTimeout":0},"adManager":{"lazyload":{"fetchMargin":30,"mobileScaling":1.5},"displayAdsMapping":[{"name":"donna_box_atf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_atf_dk","onlyDebug":false,"sizes":[[300,250],[300,600]]},{"name":"donna_box_atf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_atf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_btf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_btf_dk","onlyDebug":false,"sizes":[[300,250]]},{"name":"donna_box_btf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_btf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_mid_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_mid_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_mh_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_mh_dk","onlyDebug":false,"sizes":[[728,90],[970,90],[970,250]]},{"name":"donna_box_incontent_dk_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_dk_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_dk_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_dk_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_dk_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_dk_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_mb_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_mb_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_mb_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_mb_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_mb_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_mb_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_box_incontent_mb_4","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_box_incontent_mb_4","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"donna_1x1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_1x1","onlyDebug":false,"sizes":[[1,1]]},{"name":"donna_interstitial_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_interstitial_dk","onlyDebug":false,"sizes":[[1,1]]},{"name":"donna_interstitial_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_interstitial_mb","onlyDebug":false,"sizes":[[1,1]]},{"name":"donna_Skin_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_Skin_dk","onlyDebug":false,"sizes":[[1,1],[1800,1000]]},{"name":"donna_Skin_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_Skin_mb","onlyDebug":false,"sizes":[[1,1]]}]},"demandManager":{"accountID":"11398","videoAdUnit":{"name":"22667938076 ","path":"\/9528481\/Fidelityhouse.eu\/donna\/donna_preroll","size":[640,480]}},"amazonHeaderBidding":{"pubID":"3854"}},"verifyPayment":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://donna.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/js/public.js?ver=1665486454'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/stub-v2.js?ver=4.8.3'></script>
<link rel='shortlink' href='https://donna.fidelityhouse.eu/?p=268134' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/donna/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/donna/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/donna/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/donna/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/donna/safari-pinned-tab.svg" color="#ff6081"><meta name="apple-mobile-web-app-title" content="Fidelity Donna"><meta name="application-name" content="Fidelity Donna"><meta name="theme-color" content="#ff6081"><link rel="preconnect" href="https://network.netaddiction.it"><link rel="preconnect" href="https://cdn.iubenda.com"><link rel="dns-prefetch" href="//cdn.iubenda.com" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
  <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig.loadMode = 1;
  </script>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-12');
gtag('config', 'UA-22535933-14');

window.addEventListener("IubendaConsentGiven", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-12';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJ2HHGN');</script>
<!-- End Google Tag Manager -->
<script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Droid Serif', {"weight":400})).load(null, 5000));
            fonts.push((new FontFaceObserver('Droid Serif', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Claudio Bisio, il commento inaspettato su Giorgia Meloni: &quot;\u00c8 una&#8230;&quot;","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/sites\/8\/2022\/11\/1668009868_636bcf8b39a0c.jpg","width":881,"height":494},"author":{"@type":"Person","name":"Fede Sanapo"},"description":"Il noto conduttore tv e comico ha rilasciato delle dichiarazioni che stanno facendo molto discutere proprio sulla neo Premier Giorgia Meloni. Le sue parole stanno facendo discutere.","articleBody":"Ormai il nuovo Governo presieduto dal&nbsp;Presidente del Consiglio, Giorgia Meloni, si &egrave; insediato e sta gi&agrave; lavorando alacremente per approvare i primi provvedimeni. Provvedimenti che sono arrivati proprio in questi giorni, basti pensare a quanto successo dopo lo&nbsp;sgombero del rave party nel modenese, che ha portato l&rsquo;Esecutivo a firmare subito un provvedimento che dichiara illegittime tali manifestazioni che si svologono spesso in maniera abusiva e occupando anche degli stabili che spesso sono abbandonati e fatiscenti.&nbsp;\nMa il Governo sta pensando anche ad altri provvedimenti, in quanto si vuole venire&nbsp;incontro alle persone che sono in difficolt&agrave;&nbsp;con il caro energia, e starebbero per arrivare delle misure per aiutare chi &egrave; in difficolt&agrave; con il pagamento di luce e gas. In questi primi giorni di Governo molte sono le personalit&agrave; famose che hanno espresso la loro opinione circa la neo Premier Meloni.&nbsp;\nClaudio Bisio, \\\"Meloni &egrave;...\\\"\nSecondo quanto si apprende dalla stampa nazionale anche il noto conduttore e comico Claudio Bisio ha espresso la sua opionione circa la Premier Giorgia Meloni. Bisio &egrave; stato intervistato da FQMagazine a proposito dell\\'inizio della nuova stagione di Zelig, che come al solito condurr&agrave; al fianco di Vanessa Incontrada.&nbsp;\nPer quanto riguarda la situazione politica italiana Bisio ha dichiarato di avere idee completamente opposte a quelle di Giorgia Meloni, ma si &egrave; detto comunque contento che una giovane donna sia andata al vertice del Governo.&nbsp;&ldquo;Vediamo alla prova dei fatti, le prime cose che il Governo ha fatto, sono il contrario di quelle che avrei fatto io. Ripeto, sono contento sia una donna giovane e con delle convinzioni, diverse dalle mie.&nbsp;Speriamo non faccia troppi danni!&ldquo; - queste in sostanza le parole di Bisio.\nPer Bisio anche la legge elettorale &egrave; inadeguata. &ldquo;&Egrave; davvero&nbsp;pessima. Chi l&rsquo;ha fatta ci &egrave; morto con le sue stesse armi. Chi vince deve governare,&nbsp;io ho sempre creduto nel maggioritario&ldquo; - queste le parole del noto conduttore e comico circa la legge elettorale, che da pi&ugrave; parti ormai si chiede di cambiare.&nbsp;","datePublished":"2022-11-09 17:04:28","dateModified":"2022-11-09 17:04:28","publisher":{"@type":"Organization","name":"Fidelity Donna","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitydonna\/images\/logo_fidelitydonna_d.png","width":332,"height":50}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/donna.fidelityhouse.eu\/coppia\/claudio-bisio-il-commento-inaspettato-su-giorgia-meloni-e-una-268134.html"}}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-268134 single-format-standard" data-site-id='8'  data-unsafe="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ2HHGN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
  <header id="masthead" class="site-header" role="banner">
    <div class="header_content">
      <a href="http://donna.fidelityhouse.eu/" class="site_logo"><img
            src="https://assets.fidhouse.com/network/fidelitydonna/images/logo_fidelitydonna_d.png"
            width="332" height="50" alt="Fidelity Donna"/></a>
      <form role="search" method="get" class="search-form" action="/">
        <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title="">
      </form>
      <div class="social_link_wrap">
        <span class="social_icon facebook"
              onclick="window.open('https://www.facebook.com/fidelitydonna', '_blank')"></span>
        <span class="social_icon instagram"
              onclick="window.open('https://www.instagram.com/fidelity_donna', '_blank')"></span>
        <span class="social_icon youtube"
              onclick="window.open('https://www.youtube.com/channel/UCe1ZSQHeniUi8QGyZfpqSRQ', '_blank')"></span>
      </div>
    </div>
          <nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-fidelity-donna-nav-menu-2-container"><ul id="menu-fidelity-donna-nav-menu-2" class="nav-menu"><li id="menu-item-205699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-205699"><a title="home" href="https://donna.fidelityhouse.eu/">Home</a></li>
<li id="menu-item-205705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205705"><a title="Moda" href="https://donna.fidelityhouse.eu/moda-donna">Moda</a></li>
<li id="menu-item-205700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205700"><a title="Bellezza" href="https://donna.fidelityhouse.eu/bellezza-donna">Bellezza</a></li>
<li id="menu-item-205706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205706"><a title="Salute" href="https://donna.fidelityhouse.eu/salute-donna">Salute</a></li>
<li id="menu-item-205702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205702"><a title="Coppia" href="https://donna.fidelityhouse.eu/coppia">Coppia</a></li>
<li id="menu-item-205703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205703"><a title="Mamma" href="https://donna.fidelityhouse.eu/mamma">Mamma</a></li>
<li id="menu-item-205701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205701"><a title="Casa" href="https://donna.fidelityhouse.eu/casa-donna">Casa</a></li>
<li id="menu-item-205704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205704"><a title="Matrimonio" href="https://donna.fidelityhouse.eu/matrimonio">Matrimonio</a></li>
<li id="menu-item-205707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205707"><a title="News di Gossip" target="_blank" href="https://news.fidelityhouse.eu/gossip/">Gossip</a></li>
<li id="menu-item-205708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205708"><a title="Fidelity Cucina" target="_blank" href="https://cucina.fidelityhouse.eu/">Cucina</a></li>
</ul></div>      </nav><!-- .main-navigation -->
        </header><!-- .site-header -->
  <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_mh_dk'></div>
</div>
<div data-ad-manager-id="donna_Skin_dk"></div><div data-ad-manager-id="donna_interstitial_dk"></div>  <div id="content" class="site-content larger_sidebar_template clear">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-268134" class="post-268134 post type-post status-publish format-standard has-post-thumbnail category-amicizia-donna category-coppia tag-claudio-bisio tag-commento-giorgia-meloni">
  <header class="entry-header">
          <a class="post_category transition_fx"
         href="https://donna.fidelityhouse.eu/coppia">Coppia</a>
          <a class="post_category transition_fx"
         href="https://donna.fidelityhouse.eu/coppia/amicizia-donna">Amicizia</a>
        <h1 itemprop="headline" class="entry-title">Claudio Bisio, il commento inaspettato su Giorgia Meloni: &quot;È una&#8230;&quot;</h1>
    <h2 itemprop="description" class="entry-title deco_divider_floreal">
      Il noto conduttore tv e comico ha rilasciato delle dichiarazioni che stanno facendo molto discutere proprio sulla neo Premier Giorgia Meloni. Le sue parole stanno facendo discutere.    </h2>

        <meta itemprop="datePublished" content="2022-11-09T17:04:28+00:00"/>
    <meta itemprop="dateModified" content="2022-11-09T17:04:28+00:00"/>
    <div class="detail date">Pubblicato il <b>9 novembre 2022</b>, alle
        ore 17:04</div>
    <hr>
        <div class="social_bookmark_wrap clear">
      <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://donna.fidelityhouse.eu/coppia/claudio-bisio-il-commento-inaspettato-su-giorgia-meloni-e-una-268134.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Claudio Bisio, il commento inaspettato su Giorgia Meloni: "È una…"%20https://donna.fidelityhouse.eu/coppia/claudio-bisio-il-commento-inaspettato-su-giorgia-meloni-e-una-268134.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
      <div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="321842">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
      <div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="8" data-moderation-id="321842">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
    </div>

  </header><!-- .entry-header -->
      <div class="post-thumbnail" data-track-content data-content-name="Post page start">
      <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/1668009868_636bcf8b39a0c.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt='Claudio Bisio, il commento inaspettato su Giorgia Meloni: "&Egrave; una&hellip;"'>
    </div>
    <div class="entry-content">
    <div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<p style="font-family:Arial,sans-serif;margin:0 auto;padding:8px 10px 0 10px;font-weight:bold;font-size:12px;background-color: #efefef;border-radius:10px 10px 0 0;box-sizing:border-box;text-align:center;width:75%;">Ascolta questo articolo</p>
<div id="nsound-player"></div>

<script type="text/javascript" 
	src="https://cdn.nsound.ai/dist/nsound.js"
	data-nsound-webid="622f37683cdef608a3159828"
	data-nsound-placeid="622f38c83cdef608a31598fa"
	data-nsound-ts="1000000"
	data-nsound-max-calls="40"
></script></div>
<p>Ormai il nuovo Governo presieduto dal&nbsp;<strong>Presidente del Consiglio, Giorgia Meloni</strong>, si &egrave; insediato e sta gi&agrave; lavorando alacremente per approvare i primi provvedimeni. Provvedimenti che sono arrivati proprio in questi giorni, basti pensare a quanto successo dopo lo&nbsp;<strong>sgombero del rave party nel modenese</strong>, che ha portato l&rsquo;Esecutivo a firmare subito un provvedimento che <strong>dichiara illegittime tali manifestazioni</strong> che si svologono spesso in maniera abusiva e occupando anche degli stabili che spesso sono abbandonati e fatiscenti.&nbsp;</p><div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_box_incontent_dk_1' data-lazy='1' class="hb_ad"></div>
</div>

<p>Ma il Governo sta pensando anche ad altri provvedimenti, in quanto <strong>si vuole venire&nbsp;incontro alle persone che sono in difficolt&agrave;&nbsp;</strong>con il caro energia, e starebbero per arrivare delle misure per aiutare chi &egrave; in difficolt&agrave; con il pagamento di luce e gas. In questi primi giorni di Governo molte sono le <strong>personalit&agrave; famose che hanno espresso la loro opinione</strong> circa la neo Premier Meloni.&nbsp;</p>
<h2>Claudio Bisio, &ldquo;Meloni &egrave;&hellip;&rdquo;</h2>
<p>Secondo quanto si apprende dalla stampa nazionale anche il <strong>noto conduttore e comico Claudio Bisio</strong> ha espresso la sua opionione circa la Premier Giorgia Meloni. Bisio &egrave; stato <strong>intervistato da FQMagazine</strong> a proposito dell&rsquo;inizio della nuova stagione di Zelig, che come al solito condurr&agrave; al fianco di Vanessa Incontrada.&nbsp;</p><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_box_incontent_dk_2' data-lazy='1' class="hb_ad"></div>
</div>

<p>Per quanto riguarda la situazione politica italiana Bisio ha dichiarato di avere <strong>idee completamente opposte a quelle di Giorgia Meloni</strong>, ma si &egrave; detto comunque contento che una giovane donna sia andata al vertice del Governo.&nbsp;<em>&ldquo;Vediamo alla prova dei fatti, le prime cose che il Governo ha fatto, sono il contrario di quelle che avrei fatto io. Ripeto, sono contento sia una donna giovane e con delle convinzioni, diverse dalle mie.&nbsp;Speriamo non faccia troppi danni!&ldquo;</em> &ndash; queste in sostanza le parole di Bisio.</p>
<p>Per Bisio anche la<strong> legge elettorale</strong> &egrave; inadeguata.<em> &ldquo;&Egrave; davvero&nbsp;pessima. Chi l&rsquo;ha fatta ci &egrave; morto con le sue stesse armi. Chi vince deve governare,&nbsp;io ho sempre creduto nel maggioritario&ldquo;</em> &ndash; queste le <strong>parole del noto conduttore e comico</strong> circa la legge elettorale, che da pi&ugrave; parti ormai si chiede di cambiare.&nbsp;</p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_box_incontent_dk_3' data-lazy='1' class="hb_ad"></div>
</div>


<!-- AI CONTENT END 1 -->

  </div><!-- .entry-content -->
    <footer class="entry-footer" data-track-content data-content-name="Page bottom">
    <div class="section_title section_title_s">I nostri video tutorial</div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://donna.fidelityhouse.eu/matrimonio/realizzare-fiori-tovaglioli-carta-197185.html">Come realizzare fiori con tovaglioli di carta</a><a class="button small" id="fh_widget_video_link" href="https://donna.fidelityhouse.eu/matrimonio/realizzare-fiori-tovaglioli-carta-197185.html">Vai all'articolo</a></div><div id="related_videos_widget" data-player-id="related_videos_player"><div id="related_videos_player" class="flashcontent_wrapper_fixheight"></div><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1" href="https://donna.fidelityhouse.eu/bellezza-donna/bombe-bagno-fai-202037.html"><div class="title">Bombe da bagno fai da te: come realizzarle con ingredienti naturali</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/202037.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2" href="https://donna.fidelityhouse.eu/mamma/realizzare-dei-portapenne-dai-flaconi-dello-shampoo-197285.html"><div class="title">Come realizzare dei portapenne dai flaconi dello shampoo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/197285.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3" href="https://donna.fidelityhouse.eu/casa-donna/come-piegare-una-maglietta-velocemente-220265.html"><div class="title">Come piegare una maglietta velocemente</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/220265.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4" href="https://donna.fidelityhouse.eu/bellezza-donna/contorno-occhi-al-te-nero-217980.html"><div class="title">Contorno occhi al t&egrave; nero fatto in casa</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/donna/217980.jpg?w=200"></a></div></div><script>
                        related_playlist = [{"title":"Come realizzare fiori con tovaglioli di carta","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197185.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197185.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197185_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/matrimonio\/realizzare-fiori-tovaglioli-carta-197185.html"},{"title":"Bombe da bagno fai da te: come realizzarle con ingredienti naturali","image":"https:\/\/videos.fidhouse.com\/video\/donna\/202037.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/202037.jpg?w=640","duration":"","source":{"sd":"https:\/\/fidhousestreaming.b-cdn.net\/202037-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/bombe-bagno-fai-202037.html"},{"title":"Come realizzare dei portapenne dai flaconi dello shampoo","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197285.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197285.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197285_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/mamma\/realizzare-dei-portapenne-dai-flaconi-dello-shampoo-197285.html"},{"title":"Come piegare una maglietta velocemente","image":"https:\/\/videos.fidhouse.com\/video\/donna\/220265.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/220265.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/220265-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/come-piegare-una-maglietta-velocemente-220265.html"},{"title":"Contorno occhi al t\u00e8 nero fatto in casa","image":"https:\/\/videos.fidhouse.com\/video\/donna\/217980.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/217980.jpg?w=640","duration":"","source":{"sd":"https:\/\/v.fidhouse.com\/video\/donna\/217980-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/contorno-occhi-al-te-nero-217980.html"}];
          </script></div></div>
<div class="OUTBRAIN" data-src="https://donna.fidelityhouse.eu/coppia/claudio-bisio-il-commento-inaspettato-su-giorgia-meloni-e-una-268134.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-20">
			<a id="user_photo" href="https://www.fidelityhouse.eu/3415009-fedesanapo" target="_blank">
        <img src="https://images.fidhouse.com/u/3415009/918de7153f11070e9c28045fcfb31018.jpg?w=100" width="100" height="100" alt="Fede Sanapo">
    </a>
			<h2>Cosa ne pensa l'autore</h2>
			<p><b>Fede Sanapo</b> - Queste notizie ci fanno capire come purtroppo non sempre le personalità famose siano a favore dei personaggi politici che ci sono sulla scena politica. Insomma Claudio Bisio pur dicendosi contento che al Governo sia andata una donna, non è d'accordo con le sue idee. Ovviamente staremo a vedere i fatti come andranno e chi avrà ragione, l'Esecutivo intanto sta elargendo i primi provvedimenti.</p>
</div><div class="yarpp-related">

<div class="section_title section_title_s">Ti potrebbero interessare anche</div>

<div class="related_posts margin-bottom-40">

    
    <div class="post_thumb">
        <a class="image_zoom center-y" href="https://donna.fidelityhouse.eu/coppia/confessione-choc-del-noto-cantante-svelati-i-problemi-con-la-droga-254758.html">
            <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/05/1652181267_627a491300329-300x168.jpg">        </a>
        <div class="post_details">
            <a href="https://donna.fidelityhouse.eu/coppia/amicizia-donna" class="post_category">Amicizia</a>
            <a href="https://donna.fidelityhouse.eu/coppia/confessione-choc-del-noto-cantante-svelati-i-problemi-con-la-droga-254758.html" class="post_title deco_divider_floreal ">
                <div class="v_center_title truncated_text">
                    Confessione choc del noto cantante, svelati i problemi con la droga                </div>
            </a>

                            <div class="post_singledetail post_author">
                    Andrea Rubino                </div>
            
        </div>
    </div>


    
    <div class="post_thumb">
        <a class="image_zoom center-y" href="https://donna.fidelityhouse.eu/coppia/paolo-fox-oroscopo-estate-2022-3-segni-al-top-ma-2-andranno-k-o-256324.html">
            <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/06/1654501146_629daf19a1892-300x168.jpg">        </a>
        <div class="post_details">
            <a href="https://donna.fidelityhouse.eu/coppia/amicizia-donna" class="post_category">Amicizia</a>
            <a href="https://donna.fidelityhouse.eu/coppia/paolo-fox-oroscopo-estate-2022-3-segni-al-top-ma-2-andranno-k-o-256324.html" class="post_title deco_divider_floreal ">
                <div class="v_center_title truncated_text">
                    Paolo Fox, oroscopo estate 2022: "3 segni al Top ma 2 andranno k.o."                </div>
            </a>

                            <div class="post_singledetail post_author">
                    Fede Sanapo                </div>
            
        </div>
    </div>


    
    
</div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

  </footer><!-- .entry-footer -->
</article><!-- #post-## -->

		</main><!-- .site-main -->
	</div><!-- .content-area -->
  <div id="secondary" class="secondary">
    <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='donna_box_atf_dk' class="hb_ad"></div>
</div>
<div class="author_profile  margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/3415009-fedesanapo" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/3415009/918de7153f11070e9c28045fcfb31018.jpg?w=100" alt="Fede Sanapo"></a><a class="user_name" href="https://www.fidelityhouse.eu/3415009-fedesanapo" target="_blank"><span>Fede Sanapo</span></a><div class="user_details user_province">Brindisi</div><div class="user_details user_followers">19 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="3415009">segui</div><div class="button contact_user message_user" data-user-id="3415009">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="3415009"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Fede Sanapo</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="3415009">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">Nail Art: come fare dei fiori con una forcina</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://donna.fidelityhouse.eu/bellezza-donna/nail-art-dei-fiori-forcina-197050.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2018/04/sito-4-7.jpg?w=160">
          </div>
          <div class="title truncated_text">Come sbiancare i denti in modo naturale</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2017/03/sito-fermaglio-1.jpg?w=160">
          </div>
          <div class="title truncated_text">Come realizzare dei fiori in feltro</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2017/01/196826-1.jpg?w=160">
          </div>
          <div class="title truncated_text">5 usi alternativi dello smalto</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2018/01/sito-1-cover-ogimage.jpg?w=160">
          </div>
          <div class="title truncated_text">Gelatine di sapone fai da te</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"Nail Art: come fare dei fiori con una forcina","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197050.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197050.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197050_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/nail-art-dei-fiori-forcina-197050.html"},{"title":"Come sbiancare i denti in modo naturale","image":"https:\/\/videos.fidhouse.com\/video\/donna\/219527.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/219527.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/219527-m.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/come-sbiancare-denti-modo-naturale-219527.html"},{"title":"Come realizzare dei fiori in feltro","image":"https:\/\/videos.fidhouse.com\/video\/donna\/197318.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/197318.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/197318_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/moda-donna\/realizzare-dei-fiori-feltro-197318.html"},{"title":"5 usi alternativi dello smalto","image":"https:\/\/videos.fidhouse.com\/video\/donna\/196826.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/196826.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/196826_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/casa-donna\/cinque-usi-alternativi-dello-smalto-196826.html"},{"title":"Gelatine di sapone fai da te","image":"https:\/\/videos.fidhouse.com\/video\/donna\/210768.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/donna\/210768.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/donna\/210768_d.mp4"},"permalink":"https:\/\/donna.fidelityhouse.eu\/bellezza-donna\/gelatine-di-sapone-fai-da-te-210768.html"}];
</script>
      <div class="post_sidebar_300 margin-bottom-20">
        <div class="section_title section_title_s"><span>Più recenti</span></div>
        <a class="post_thumb post" href="https://donna.fidelityhouse.eu/coppia/la-mamma-e-preoccupata-per-il-primo-appuntamento-della-figlia-cosi-le-da-queste-linee-guida-268130.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/1668009339_636bcd794ed40.jpg?w=300"></div><div class="post_details"><div class="post_category">Coppia</div><div class="post_title">La mamma &egrave; preoccupata per il primo appuntamento della figlia cos&igrave; le d&agrave; queste linee guida</div><div class="post_singledetail post_author ">Andrea Rubino</div></div></a><a class="post_thumb post" href="https://donna.fidelityhouse.eu/coppia/alessandra-celentano-nessuno-si-aspettava-una-rivelazione-del-genere-268094.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/1667996105_636b99c8c8395.jpg?w=300"></div><div class="post_details"><div class="post_category">Coppia</div><div class="post_title">Alessandra Celentano, nessuno si aspettava una rivelazione del genere</div><div class="post_singledetail post_author ">Andrea Rubino</div></div></a><a class="post_thumb post" href="https://donna.fidelityhouse.eu/coppia/tomaso-trussardi-rompe-il-silenzio-su-michelle-e-angiolini-che-fucilata-268076.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/TRUSSARDI-PARLA.jpg?w=300"></div><div class="post_details"><div class="post_category">Coppia</div><div class="post_title">Tomaso Trussardi rompe il silenzio su Michelle e Angiolini: che fucilata!</div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb post" href="https://donna.fidelityhouse.eu/coppia/va-cena-dai-genitori-del-fidanzato-e-le-chiedono-di-pagare-per-la-sua-parte-267987.html"><div class="image_zoom "><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/CENA-SUOCERI-COVER.jpg?w=300"></div><div class="post_details"><div class="post_category">Coppia</div><div class="post_title">Va a cena dai genitori del fidanzato e le chiedono di pagare per la sua parte</div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a>
      </div>
      <div class="post_sidebar_110 margin-bottom-20"><div class="section_title section_title_s"><span>Pi&ugrave; popolari</span></div><a class="post_thumb current" href="https://donna.fidelityhouse.eu/coppia/facebook-arriva-una-novita-clamorosa-la-notizia-e-appena-arrivata-267304.html"><div class="image_zoom center-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook, arriva una novit&agrave; clamorosa: la notizia &egrave; appena arrivata" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/11/facebook-watch-smartwatch-dettagli-rumor-01-1200x675.jpg?w=300"></div><div class="post_details"><div class="post_category">Amicizia</div><div class="post_title">
                  Facebook, arriva una novit&agrave; clamorosa: la notizia &egrave; appena arrivata
              </div><div class="post_singledetail post_author editorial">Fidelity Donna</div></div></a><a class="post_thumb current" href="https://donna.fidelityhouse.eu/coppia/che-figura-di-me-veronica-pivetti-beccata-a-rubare-le-foto-fanno-il-giro-del-web-254810.html"><div class="image_zoom center-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="&ldquo;Che figura di me***&rdquo;. Veronica Pivetti beccata a rubare: le foto fanno il giro del web" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/05/1652256752_627b6fefde061.jpg?w=300"></div><div class="post_details"><div class="post_category">Amicizia</div><div class="post_title">
                  &ldquo;Che figura di me***&rdquo;. Veronica Pivetti beccata a rubare: le foto fanno il giro del web
              </div><div class="post_singledetail post_author ">Fede Sanapo</div></div></a><a class="post_thumb current" href="https://donna.fidelityhouse.eu/coppia/gelo-in-studio-a-verissimo-lospite-sputa-in-faccia-a-silvia-toffanin-cosa-e-successo-251893.html"><div class="image_zoom center-y"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Gelo in studio a Verissimo, l&rsquo;ospite sputa in faccia a Silvia Toffanin: cosa &egrave; successo" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/sites/8/2022/03/1648377122_62403d21c070b.jpg?w=300"></div><div class="post_details"><div class="post_category">Amicizia</div><div class="post_title">
                  Gelo in studio a Verissimo, l&rsquo;ospite sputa in faccia a Silvia Toffanin: cosa &egrave; successo
              </div><div class="post_singledetail post_author ">Andrea Rubino</div></div></a></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBkYXRhLWFkLW1hbmFnZXItaWQ9J2Rvbm5hX2JveF9idGZfZGsnIGRhdGEtbGF6eT0nMScgY2xhc3M9ImhiX2FkIj48L2Rpdj4K" data-class="Y29kZS1ibG9jaw=="></div>
</div>
  </div><!-- .secondary -->

	</div><!-- .site-content -->
</div><!-- .site -->

<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><p><b>
          &copy; Copyright 2022 Fidelity House
        </b>
        un prodotto di
        <a href="https://www.netaddiction.it/" target="_blank" rel="nofollow"><b><u>NetAddiction Srl</u></b></a> - P.IVA 01206540559
      </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="#" class="iubenda-advertising-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicità</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346332"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-8.js?bust=12346332"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346332"></script>
<dialog class="paywall-dialog" id="PayWall">
  <form method="dialog">
    <div class="paywall-main-content">
      <h3>Benvenuto</h3>
      <div class="grid-container">
        <div>
          <strong>Continua in modo "Gratuito"</strong>
          <small>Accetta i cookies per continuare a navigare con le pubblicit&agrave;</small>
          <button type="submit" value="iubendaConsent" class="button-cookies">Accetta i cookies e naviga gratuitamente</button>
          <small>Informazioni su pubblicit&agrave; e cookies nella nostra <a href="#">Informativa sulla Privacy</a></small>
        </div>
        <div>
          <strong>oppure, attiva un Abbonamento</strong>
          <small>l'abbonamento ti permette di navigare senza tracciamenti</small>
          <a href="//network.netaddiction.it/paywall/signup?referer=donna.fidelityhouse.eu%2Fcoppia%2Fclaudio-bisio-il-commento-inaspettato-su-giorgia-meloni-e-una-268134.html" target="_self">
            <button type="button" class="button-subscrive">Abbonati <span id="dialog-monthly-price">con <b>sottoscrizione mensile</b></span></button>
          </a>
          <small>Hai gi&agrave; un abbonamento? <a href="//network.netaddiction.it/paywall/login?referer=donna.fidelityhouse.eu%2Fcoppia%2Fclaudio-bisio-il-commento-inaspettato-su-giorgia-meloni-e-una-268134.html">Accedi al tuo profilo</a></small>
        </div>
      </div>
      <p>
        Lorem ipsum dolor sit amet, consectetur adipiscing elit. Quisque tincidunt est est, in vulputate nisi eleifend eu. Pellentesque at auctor mauris, sed vestibulum tortor. Sed ac lectus hendrerit, congue dui quis, rhoncus purus. Morbi vel ultrices ex. Vestibulum nec venenatis magna. Duis quis egestas lorem. Vivamus imperdiet purus sit amet convallis interdum.
        Vivamus orci erat, porttitor at aliquam et, ultrices ac sapien. Interdum et malesuada fames ac ante ipsum primis in faucibus. Cras orci mi, maximus sed suscipit ut, hendrerit ut augue. Duis enim augue, gravida et nisi nec, auctor pellentesque neque. Donec sollicitudin a dui non placerat. Integer eu scelerisque leo. Nulla facilisi. Aliquam in aliquam mauris. Suspendisse potenti. Donec efficitur leo id nunc imperdiet, ut pretium velit interdum. Aliquam eu sem et nisi pretium consequat. Ut at facilisis ex, in sollicitudin justo. Nunc maximus vulputate ipsum, non pharetra turpis luctus in. Suspendisse potenti. Nunc mattis est elit, nec varius risus blandit vestibulum. Proin id diam ac lacus dignissim finibus.
      </p>
    </div>
    <div class="paywall-footer">
      <a href="#">Note legali</a>
      <a href="#">Informativa sulla privacy</a>
      <a href="#">Termini e condizioni</a>
    </div>
  </form>
</dialog><script>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</script>
<!-- Begin comScore Tag --><script class="_iub_cs_activate-inline" type="text/plain">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18289971" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/18289971/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=18289971&amp;cv=3.6.0&amp;cj=1"></noscript><!-- End comScore Tag -->
</body>
</html>
